<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<title>Düsenreinigung: Dichtprozesse auf Qualität gebürstet</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Klebe-und Dosiertechnikspezialist SCA, Bretten, bringt eine effiziente Lösung auf den Markt, um Haken-, Flatstream- und Airless-Düsen zu reinigen."/>
<link rel="canonical" href="http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Düsenreinigung: Dichtprozesse auf Qualität gebürstet" />
<meta property="og:description" content="Der Klebe-und Dosiertechnikspezialist SCA, Bretten, bringt eine effiziente Lösung auf den Markt, um Haken-, Flatstream- und Airless-Düsen zu reinigen." />
<meta property="og:url" content="http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/" />
<meta property="og:site_name" content="Industrieanzeiger" />
<meta property="article:tag" content="Borster" />
<meta property="article:tag" content="Nachrüsten" />
<meta property="article:tag" content="Nbsp" />
<meta property="article:section" content="Technik" />
<meta property="article:published_time" content="2017-08-18T16:00:00+00:00" />
<meta property="article:modified_time" content="2017-08-14T10:24:41+00:00" />
<meta property="og:updated_time" content="2017-08-14T10:24:41+00:00" />
<meta property="og:image" content="http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="508" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Klebe-und Dosiertechnikspezialist SCA, Bretten, bringt eine effiziente Lösung auf den Markt, um Haken-, Flatstream- und Airless-Düsen zu reinigen." />
<meta name="twitter:title" content="Düsenreinigung: Dichtprozesse auf Qualität gebürstet" />
<meta name="twitter:image" content="http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB.jpg" />
<meta property="DC.date.issued" content="2017-08-18T16:00:00+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="http://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='http://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dyncon_css-css'  href='http://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"http:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"http:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='http://industrieanzeiger.industrie.de/?p=193004' />
<link rel="alternate" type="application/json+oembed" href="http://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fdichtprozesse-auf-qualitaet-gebuerstet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fdichtprozesse-auf-qualitaet-gebuerstet%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://industrieanzeiger.industrie.de/wp-json-kv' />
<style type="text/css">/* KIM STYLES */ /* KIM Absatzformate */ .entry-content h3 { font-size:1.6rem; margin-top:12px; margin-bottom:12px; line-height:2.6rem; color:#343434; } p.frage { font-weight:bold; } p.antwort { } p.footnote, p.author { font-style:italic; } /* KIM Textformate */ span.fotohinweis , span.em , span.person, span.fachbegriff { font-style:italic; } span.bold { font-weight: bold } span.ziffer { font-size:75%; text-align:6px; } /* KIM Allgemeine Anpassungen */ hr, div.kasten, div.image { clear: both; } .entry-meta.meta-small { clear: both; display:block; margin-top: 20px; } .alignleft { margin-bottom: 20px; } .entry-title.h3 { font-size:20px; line-height:30px; } /*KIM ENDE */ .meta-category, .meta-category a { font-size:1.3rem !important; } .herald-no-sid .herald-lay-b .h3 { font-size:2.3rem; line-height:2.6rem; } .herald-lay-d .h6 { font-size:15px !important; line-height:17px !important; } .herald-module .category-anzeige { background:#EEEEEE; padding:10px; margin-left:15px; margin-right:15px; } .su-tabs.event { border:none; background:none; } .su-tabs.event .su-tabs-nav { margin-bottom:25px; } .su-tabs.event .su-tabs-nav span { background-color:#24285e; color:#FFFFFF; font-size:16px; margin-right:8px; border-top-left-radius:0; border-top-right-radius:0; } .su-tabs.event .su-tabs-nav span.su-tabs-current { background-color:rgb(68, 68, 68); } .su-tabs.event .su-tabs-pane { font-size:16px; padding-left:0; } .entry-content ul li:first-child { margin-top: 12px; } ul#menu-herald-social li:first-child { margin-top:0; } .themenliste .page_item, .archivlist ul li { list-style-type:none; line-height: 1em; display: block; } .themenliste { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 2; -moz-column-gap: 10px; -webkit-column-count: 2; -webkit-column-gap: 10px; column-count: 2; column-gap: 10px; } .archivlist ul { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 4; -moz-column-gap: 10px; -webkit-column-count: 4; -webkit-column-gap: 10px; column-count: 4; column-gap: 10px; } .herald-single .herald-ovrld .entry-header, .herald-ovrld .meta-category a, .herald-fa-wrapper .meta-category a { text-align:left !important; } .herald-menu .sub-menu .sub-menu { padding-left: 0px; padding-right: 0px; } .billboard { padding-bottom:15px; } .lgswitch { opacity:0.5; text-align:right; } .lgswitch:hover { opacity:1; } .lgswitch img { width:50%; } div.redline-absatz a:hover { border-bottom:medium solid; } @media screen and (max-width:1023px) { .topic-caption { max-width:100% !important; } } @media screen and (min-width:768px) and (max-width:1365px) { .archivlist ul { -moz-column-count: 3; -webkit-column-count: 3; column-count:3; } .topic-caption { font-size:75%; } .billboard { background:none; padding-top: 15px; margin: 15px auto; } .skyscraper, .leaderboard { display:block; } .herald-fa-wrapper .herald-fa-item .entry-header { bottom:0; left:0; } .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-title { width:99%; } .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-header { width: 60% !important; } .herald-fa-wrapper.herald-fa-6 .herald-fa-item .entry-header { width: 100% !important; word-wrap:normal; } .herald-fa-wrapper .meta-category a { text-align:left; } .topic-block {margin:0 0 30px 0 !important; } .topic-block span img { max-width:120%; } .topic-caption { bottom:0px !important; overflow:hidden;} } @media screen and (max-width:767px) { .archivlist ul { -moz-column-count:2; -webkit-column-count:2; column-count:2; } .billboard, .skyscraper, .leaderboard { display:block; } .billboard { background:none; margin-top: 0px; margin-bottom: 10px; padding:0; } .mobilead.mobile-content { margin-top:60px; } .skyscraper { width:300px; position:relative; margin: -25px auto 17px; top:0; left:0; } .topic-block {margin:0 0 0 0 !important; } .topic-block span img { max-width:150%; } .topic-caption { font-size:75%; margin-left:5px !important; bottom:0px !important; overflow:hidden; } h1.topic-title { font-size:2rem; line-height:2.2rem; } } @media print { .herald-responsive-header, .herald-mobile-nav, .ad-disclaimer, .herald-related-wrapper, .kv-social-below-content, .herald-sticky-prev, .herald-sidebar, .clearfix, .herald-site-footer { display:none !important; } .herald-site-content, .container { max-width:90% !important; width:90% !important; } #6281204 { display:none !important; } }</style><!--ANALYTICS START -->
<script>

var gaProperty = 'UA-59894158-3';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > 1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', gaProperty, 'auto');
  ga('create', 'UA-59894158-20', 'auto', 'IndTracker');
  
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
 ga('IndTracker.set', 'anonymizeIp', true);
  ga('IndTracker.send', 'pageview');
</script>

<!-- ANALYTICS ENDE -->
<!-- MBM START -->
<script type="text/javascript" src="//pconf.industrieanzeiger-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<!-- Webpage Tag 11739 / industrieanzeiger.industrie.de --><script type="text/javascript">      (function(){            var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");            var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;               myrtbScript.src=myrtbHost+"selfcampaign.com/tag/11739_f260beb95767711cd792465b1679a1aa?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);  })();</script>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}		</style>
			<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216210.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="//industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico">
	<meta name="theme-color" content="#24285e" />

</head>

<body class="post-template-default single single-post postid-193004 single-format-standard unknown herald-boxed">



	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>


	<header id="header" class="herald-site-header">




<div id="6281200" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281200);
                </script>



											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="http://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="//industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="http://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul  class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="http://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="http://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="http://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="http://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="http://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="http://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="http://industrieanzeiger.industrie.de/management/">Management</a>
<ul  class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="http://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="http://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="http://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="http://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="http://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="http://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="http://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul  class="sub-menu">
	<li id="menu-item-186826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="http://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="http://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-187902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="http://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="http://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul  class="sub-menu">
	<li id="menu-item-184437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="http://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="http://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="http://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="http://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="http://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-47458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="http://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li id="menu-item-190931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190931"><a href="http://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-50032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li id="menu-item-184410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="http://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li id="menu-item-50030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="http://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-189884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="http://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
<li id="menu-item-186161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186161"><a href="http://industrieanzeiger.industrie.de/themen/leichtbau/">Leichtbau</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="http://industrieanzeiger.industrie.de/themen/">weitere Themen</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a title="Newsletter" href="/newsletter"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="//industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="http://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="http://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="http://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="http://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="http://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="http://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="http://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="http://industrieanzeiger.industrie.de/management/">Management</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="http://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="http://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="http://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="http://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="http://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="http://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="http://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="http://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="http://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="http://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="http://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="http://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="http://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="http://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="http://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="http://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="http://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190931"><a href="http://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="//industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="http://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="http://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="http://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="http://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="http://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="http://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="http://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="http://industrieanzeiger.industrie.de/management/">Management</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="http://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="http://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="http://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="http://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="http://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="http://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="http://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="http://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="http://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="http://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="http://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="http://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="http://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="http://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="http://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="http://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="http://industrieanzeiger.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190931"><a href="http://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="http://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="http://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="http://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186161"><a href="http://industrieanzeiger.industrie.de/themen/leichtbau/">Leichtbau</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="http://industrieanzeiger.industrie.de/themen/">weitere Themen</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281199" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281199);
                </script>

<div class="herald-section container ">

			<article id="post-193004" class="herald-single post-193004 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-borster tag-nachruesten tag-nbsp">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			Düsenreinigung
		</h2>
		<h1 class="entry-title h1" id="headline">Dichtprozesse auf Qualität gebürstet</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18. August 2017</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="508" src="http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="SCA.jpg" srcset="http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB.jpg 770w, http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB-300x198.jpg 300w, http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB-768x507.jpg 768w, http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB-130x86.jpg 130w, http://industrieanzeiger.industrie.de/wp-content/uploads/S/C/SCA_E7E0452F-444C-4643-B84E-1F03CF4DCCEB-187x124.jpg 187w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Bild: Hersteller</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281204" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281204);
                </script>	
	<p>Der Klebe-und Dosiertechnikspezialist SCA, Bretten, bringt eine effiziente Lösung auf den Markt, um Haken-, Flatstream- und Airless-Düsen zu reinigen: den Borster NCS. Mit dem Düsenreinigungsgerät lassen sich ärgerliche Zwischenfälle vermeiden –&nbsp;wenn zum Beispiel nach dem Applizieren einer Dichtnaht ein Materialrest von der Düse kleckert und das Werkstück verschmutzt. Bisher musste ein Mitarbeiter die Reste entfernen – nun geschieht‘s automatisch, sobald ein Sensor die Verschmutzung entdeckt. Dafür sind ab Werk vier Reinigungsprogramme verfügbar. Der Borster NCS arbeitet mit zwei rotierenden Bürsten und wird über einen Luftmotor angetrieben. Laut SCA lässt er sich problemlos nachrüsten und kann im Handumdrehen in Betrieb genommen werden.</p>



	


	<span class="entry-meta meta-small">18. August 2017</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/&t=Dichtprozesse auf Qualität gebürstet" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/&text=Dichtprozesse auf Qualität gebürstet" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/&title=Dichtprozesse auf Qualität gebürstet" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=http://industrieanzeiger.industrie.de/technik/dichtprozesse-auf-qualitaet-gebuerstet/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-193154 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-hersteller tag-leuchten tag-nbsp">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://industrieanzeiger.industrie.de/technik/volle-ausleuchtung-bei-kleineren-schraenken/" title="Volle Ausleuchtung bei kleineren Schränken"><img width="470" height="313" src="http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="ia20elRittal_XL.jpg" srcset="http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-470x313.jpg 470w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-300x200.jpg 300w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-414x276.jpg 414w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-130x86.jpg 130w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20elRittal_XL_5E1FEEEF-2211-4171-942A-7572B80190E8-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Schaltschrankleuchte</span>
			
			<h2 class="entry-title h4"><a href="http://industrieanzeiger.industrie.de/technik/volle-ausleuchtung-bei-kleineren-schraenken/">Volle Ausleuchtung bei kleineren Schränken</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-193130 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-anwendungen tag-getriebemotoren tag-modelle">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://industrieanzeiger.industrie.de/technik/integrierbar-in-viele-anwendungen/" title="Integrierbar in viele Anwendungen"><img width="470" height="313" src="http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="WEG.jpg" srcset="http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-470x313.jpg 470w, http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-300x200.jpg 300w, http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-414x276.jpg 414w, http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-130x86.jpg 130w, http://industrieanzeiger.industrie.de/wp-content/uploads/W/E/WEG_A4DFE89B-7E60-423A-A2E0-347E5F550C4E-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Getriebemotoren</span>
			
			<h2 class="entry-title h4"><a href="http://industrieanzeiger.industrie.de/technik/integrierbar-in-viele-anwendungen/">Integrierbar in viele Anwendungen</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-193052 post type-post status-publish format-standard has-post-thumbnail hentry category-betriebseinrichtung tag-einsatzbereit tag-hersteller tag-wartung">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://industrieanzeiger.industrie.de/technik/betriebseinrichtung/dank-mietservice-immer-einsatzbereit/" title="Dank Mietservice immer einsatzbereit"><img width="470" height="313" src="http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="ia20bbMEWA_MUSS.jpg" srcset="http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-470x313.jpg 470w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-300x200.jpg 300w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-414x276.jpg 414w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-640x426.jpg 640w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-130x86.jpg 130w, http://industrieanzeiger.industrie.de/wp-content/uploads/i/a/ia20bbMEWA_MUSS_F475270B-DF18-4C4E-B24F-35CF22EFB2AE-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Teilereiniger</span>
			
			<h2 class="entry-title h4"><a href="http://industrieanzeiger.industrie.de/technik/betriebseinrichtung/dank-mietservice-immer-einsatzbereit/">Dank Mietservice immer einsatzbereit</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-193165 post type-post status-publish format-standard hentry category-fertigung tag-drehzahl tag-drive tag-eingesetzt">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://industrieanzeiger.industrie.de/technik/fertigung/regelbarer-antrieb/" title="Regelbarer Antrieb"><img src="//industrieanzeiger.industrie.de/wp-content/uploads/h/e/herald_default.jpg" alt="Regelbarer Antrieb" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Drehzahlregelung</span>
			
			<h2 class="entry-title h4"><a href="http://industrieanzeiger.industrie.de/technik/fertigung/regelbarer-antrieb/">Regelbarer Antrieb</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281195" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281195);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Industrieanzeiger</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ia&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter" target="_blank"><img src="http://live.ind.konradin.datenkasten.de/wp-content/uploads/N/e/Newsletter.png" width="300" height="100" /></a></p>
<p>Unsere Dosis Wissensvorsprung für Sie. <b>Jetzt kostenlos abonnieren!</b></p>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h6"><span>Themenseite Schläuche</span></h4>			<div class="textwidget"><p><a href="/schlauch" target="_blank" rel="noopener"><img src="http://industrieanzeiger.industrie.de/wp-content/uploads/T/h/Themen_Special_Schlauch.png" width="300" height="100" /></a></p>
<p>Auf unserer Themenseite finden Sie alle Informationen über <strong>Schläuche</strong>.</p>
</div>
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Tipps der Redaktion</span></h4>			<div class="textwidget"><p><a href="/tipps"><img src="http://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_102611734_Subscription_XXL.png" width="300" height="100" /></a></p>
<p><strong>Unsere Technik-Empfehlungen für Sie!</strong></p>
</div>
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><p><a href="/webinare" ><img src="http://industrie.de/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a></p>
<p><strong>Technisches Wissen aus erster Hand</strong></p>
</div>
		</div><div id="text-11" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><p><a href="/whitepaper" ><img src="http://industrie.de/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a></p>
<p><strong>Aktuelle Whitepaper aus der Industrie</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281198" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281198);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281202" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281202);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2017 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="http://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-47463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47463"><a href="http://industrieanzeiger.industrie.de/partner/">Partner</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="http://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="http://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="http://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="http://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/industrieanzeiger.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='http://industrieanzeiger.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrianzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); });
				/* ]]> */
				</script><script> jQuery(function($){ $(".widget_meta a[href='http://industrieanzeiger.industrie.de/comments/feed/']").parent().remove(); }); </script>
<!--6281205-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281205'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281205);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.bba-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>