<!DOCTYPE html>
<html lang="de-DE">

<head>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VN68GN');</script>
<!-- End Google Tag Manager -->
<meta name="facebook-domain-verification" content="ptjvavv49lys2ratjik7a4kfncug3l" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#24285e" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
	window._sp_ = {
		config: {
			accountId: 692,
			wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
			mmsDomain: "https://consent.iqdigital.de"
		}
	}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>3M startet neue Webplattform für Sicherheitsfachkräfte</title>
	<meta name="description" content="Arbeitsschutz ist im Unternehmen ein Dauerbrenner. Um Sicherheitsfachkräfte bei ihrer Aufgabe zu unterstützen, hat 3M unter der Überschrift „Science of Safety“ eine neue Anlaufstelle im Internet geschaffen. Hier gibt es kostenfrei Fachinformationen, Regularien und Webinare in gebündelter Form." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="3M startet neue Webplattform für Sicherheitsfachkräfte" />
	<meta property="og:description" content="Arbeitsschutz ist im Unternehmen ein Dauerbrenner. Um Sicherheitsfachkräfte bei ihrer Aufgabe zu unterstützen, hat 3M unter der Überschrift „Science of Safety“ eine neue Anlaufstelle im Internet geschaffen. Hier gibt es kostenfrei Fachinformationen, Regularien und Webinare in gebündelter Form." />
	<meta property="og:url" content="https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/" />
	<meta property="og:site_name" content="Industrieanzeiger" />
	<meta property="article:published_time" content="2021-07-06T14:20:03+00:00" />
	<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="1155" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://industrieanzeiger.industrie.de/#website","url":"https://industrieanzeiger.industrie.de/","name":"Industrieanzeiger","description":"","potentialAction":[{"@type":"SearchAction","target":"https://industrieanzeiger.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/#primaryimage","inLanguage":"de-DE","url":"https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4.jpg","width":770,"height":1155,"caption":"Moderne Trainingszentren wie hier in Hamburg bieten ein umfassendes Programm rund um das Arbeiten in der H\u00f6he und in engen R\u00e4umen. Bild: 3M"},{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/#webpage","url":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/","name":"3M startet neue Webplattform f\u00fcr Sicherheitsfachkr\u00e4fte","isPartOf":{"@id":"https://industrieanzeiger.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/#primaryimage"},"datePublished":"2021-07-06T14:20:03+00:00","dateModified":"2021-07-06T14:20:03+00:00","author":{"@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b"},"description":"Arbeitsschutz ist im Unternehmen ein Dauerbrenner. Um Sicherheitsfachkr\u00e4fte bei ihrer Aufgabe zu unterst\u00fctzen, hat 3M unter der \u00dcberschrift \u201eScience of Safety\u201c eine neue Anlaufstelle im Internet geschaffen. Hier gibt es kostenfrei Fachinformationen, Regularien und Webinare in geb\u00fcndelter Form.","breadcrumb":{"@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/"]}]},{"@type":"BreadcrumbList","@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/","url":"https://industrieanzeiger.industrie.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/kategorie/allgemein/","url":"https://industrieanzeiger.industrie.de/kategorie/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/","url":"https://industrieanzeiger.industrie.de/allgemein/arbeitsschutz-fachwissen-auf-einen-klick/","name":"3M startet neue Webplattform f\u00fcr Sicherheitsfachkr\u00e4fte"}}]},{"@type":"Person","@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-02948ce9c667f544c71319fa65a03161.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v11.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='logo-slider-wp-js-extra'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' id='passster-public-js-extra'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"301b833e5a","post_id":"239434","captcha_error":"Entschuldige, dein Captcha war nicht korrekt.","recaptcha_key":"","shortcodes":[]};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-da1329f0fc9f7da2e417455c8556ecd1.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c-150x150.png" sizes="32x32" />
<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<meta name="msapplication-TileImage" content="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.home #herald-module-1-15 .owl-stage-outer {
	max-height:280px
}		</style>
		<meta name="rtr_keywords" content="Sicherheitsfachkraft,Arbeitsschutz,Dauerbrenner,Fachinformation,Anlaufstelle,Regularie,Persönliche Schutzausrüstung"/>
<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico"></head>

<body class="post-template-default single single-post postid-239434 single-format-standard unknown herald-boxed">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VN68GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=36"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-214590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li id="menu-item-207554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a>	<li id="menu-item-207556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a>	<li id="menu-item-207557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a>	<li id="menu-item-207558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a>	<li id="menu-item-235951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235951"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2021/">10. Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></ul>
<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a><li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-210522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-218011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li id="menu-item-214308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-218198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li id="menu-item-237740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-239123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li id="menu-item-209779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li id="menu-item-209707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="http://www.facebook.com/Industrieanzeiger/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213226"><a href="http://www.xing.com/news/pages/industrieanzeiger-1244"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-213228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213228"><a href="http://www.linkedin.com/company/industrieanzeiger/?viewAsMember=true"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235951"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2021/">10. Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235951"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2021/">10. Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=35"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://industrieanzeiger.industrie.de/">Startseite</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/allgemein/">Allgemein</a> » <h1 class="breadcrumbs-h1">3M startet neue Webplattform für Sicherheitsfachkräfte</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-239434" class="herald-single post-239434 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-arbeitsschutz tag-safety tag-unternehmen"  data-thumbnail="https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			3M startet neue Webplattform für Sicherheitsfachkräfte<br>	
		<span class="entry-title h1" id="headline">Arbeitsschutz-Fachwissen auf einen Klick</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6. Juli 2021</span></div><div class="meta-item herald-rtime">4 Minuten Lesezeit</div></div>
	</header>	

		<script>

		jQuery(document).ready(function($) {

					$('#gallery-intro').royalSlider({
					fullscreen: {
						enabled: true,
						nativeFS: true
					},
					controlNavigation: 'thumbnails',
					autoScaleSlider: true,
					autoScaleSliderWidth: 692,
					autoScaleSliderHeight: 420,
					imageAlignCenter: true,
					loop: false,
					usePreloader: true,
					imageScaleMode: 'fit-if-smaller',
					navigateByClick: true,
					numImagesToPreload:2,
					arrowsNav:true,
					arrowsNavAutoHide: true,
					arrowsNavHideOnTouch: true,
					keyboardNavEnabled: true,
					fadeinLoadedSlide: true,
					globalCaption: true,
					globalCaptionInside: false,
					thumbs: {
						appendSpan: true,
						firstMargin: true,
						paddingBottom: 4,
						orientation: 'vertical',
						arrowsAutoHide: true,
					},
					deeplinking: {
							// deep linking options go gere
							enabled: true,
							change: true,
							prefix: 'slider-intro-'
					}
					});

					var sliderintro = $('#gallery-intro').data('royalSlider');
					sliderintro.ev.on('rsAfterSlideChange', function(event) {
						
					});
					sliderintro.ev.on('rsEnterFullscreen', function() {
						// enter fullscreen mode 
						$('#header').hide();
						$('#response-cart').hide();

					});
					sliderintro.ev.on('rsExitFullscreen', function() {
						// exit fullscreen mode 
						$('#header').show();
						$('#response-cart').show();
					});
					sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

						var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

						var img = slideObject.holder.find('img').eq(0);
						
						if (img && img.length) {
							if(testalt!==null){
								img.attr('alt', testalt[1]);
							}else{
								img.attr('alt', slideObject.caption.text());
							}
						}
					});


		});

			</script>

			<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4.jpg" data-rsh="1155" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4.jpg" data-alt="01.jpg"><div class="slider-caption">Moderne Trainingszentren wie hier in Hamburg bieten ein umfassendes Programm rund um das Arbeiten in der Höhe und in engen Räumen.<br />
Bild: 3M</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4-150x150.jpg" alt="01.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/0/2/02_EFBE82AA-4B82-4866-9A4D-6EE8BED432D0.jpg" data-rsh="513" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/0/2/02_EFBE82AA-4B82-4866-9A4D-6EE8BED432D0.jpg" data-alt="02.jpg"><div class="slider-caption">Kostenfreie Webinare vermitteln wertvolles Fachwissen in kompakter Form rund um den Arbeitsschutz.<br />
Bild: 3M:</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/0/2/02_EFBE82AA-4B82-4866-9A4D-6EE8BED432D0-150x150.jpg" alt="02.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/0/3/03_43E7A17A-3B77-4A0F-A5BD-2DDBE3E789B7.jpg" data-rsh="508" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/0/3/03_43E7A17A-3B77-4A0F-A5BD-2DDBE3E789B7.jpg" data-alt="03.jpg"><div class="slider-caption">Die Sachkundelehrgänge bei 3M in Neuss vermitteln Fachwissen in konzentrierter Form inklusive Anerkennung von VDSI-Punkten.<br />
Bild: 3M:</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/0/3/03_43E7A17A-3B77-4A0F-A5BD-2DDBE3E789B7-150x150.jpg" alt="03.jpg"></a>
			</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=122"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>





	
	<div class="redline-vorspann">Arbeitsschutz ist im Unternehmen ein Dauerbrenner. Um Sicherheitsfachkräfte bei ihrer Aufgabe zu unterstützen, hat 3M unter der Überschrift „Science of Safety“ eine neue Anlaufstelle im Internet geschaffen. Hier gibt es kostenfrei Fachinformationen, Regularien und Webinare in gebündelter Form.</div>
<p><!--more--></p>
<p class="absatz">Für die Wissensvermittlung direkt im Unternehmen sind die Schulungsmaterialien „3M Safety Break“ gedacht. Dabei handelt es sich um ein neues Konzept für kompakte Schulungen im Unternehmen. Mithilfe von speziell entwickelten Unterlagen können Sicherheitsfachkräfte ihre Kollegen in kurzen Einheiten von 15 bis 20 Minuten zum Thema Arbeitsschutz schulen oder vorhandene Kenntnisse auffrischen. Dabei können sie aus zehn verschiedenen Modulen wählen. Diese reichen Schutz der Atemwege über Gehörschutz bis hin zum Fallschutz. Das Schulungskonzept zeichnet sich durch einen hohen Praxisbezug aus und soll für alltägliche Gefahren am Arbeitsplatz sensibilisieren.</p>
<h3>Fachwissen direkt verfügbar</h3>
<p class="absatz">Neben den Schulungsunterlagen für eine kurze, lehrreiche Arbeitspause bietet das neue Portal jede Menge weiterer Informationsmaterialien für Sicherheitsfachkräfte. Darunter Leitfäden zu typischen Risiken und regulatorischen Anforderungen, Kurzinformationen zu Gefahrenthemen sowie Tools zur Bewertung des Sicherheitsstandards im eigenen Unternehmen. Mit wenigen Mausklicks können sich Nutzer zu Live-Webinaren anmelden, die sich regelmäßig mit wechselnden Themen rund um den Arbeitsschutz beschäftigen. Vergangene Webinare stehen ebenfalls kostenfrei zum Abruf zur Verfügung.</p>
<p class="absatz">Weitere Informationen unter <a href="http://www.3mdeutschland.de/3M/de_DE/arbeitsschutz-de/service/science-of-safety-centre/">www.3mdeutschland.de/3M/de_DE/arbeitsschutz-de/service/science-of-safety-centre/</a></p>
<p class="absatz">Das Internet-Angebot ergänzt das Unternehmen 3M mit einem interaktiven Fort- und Weiterbildungskatalog zum Thema Arbeitsschutz. Darin geht es vor allem um die Auswahl einer hochwertigen und individuell angepassten Persönlichen Schutzausrüstung (PSA) als Grundvoraussetzung für sicheres Arbeiten. Ebenso wichtig ist es, den richtigen Umgang mit der PSA zu kennen und regelmäßig zu trainieren.</p>
<p class="absatz">Mehr Überblick und eine schnellere Orientierung bieten, einfacher das gesuchte Trainingsangebot finden und direkt online reservieren: Diese Funktionen führt der interaktive Katalog in einer PDF-Datei zusammen. Fast 60 Fort- und Weiterbildungsangebote werden in gebündelter Form vorgestellt – verbunden jeweils mit einem klaren Branchenbezug. So können Arbeitsschutzbeauftragte der Unternehmen oder Mitarbeiter, die sich gezielt informieren möchte, noch einfacher das zugeschnittene Angebot sichten.</p>
<h3>Fachwissen mit Branchenbezug</h3>
<p class="absatz">Zu den Schwerpunktbranchen zählen Industrie allgemein, Metall, Maschinenbau, Lebensmittel, Versorger, Öl &amp; Gas, Bau, Pharma und Chemie, Gesundheit, Feuerwehr und Rettungsdienste, Kraftwerke und der Bereich Telekommunikation. Welche Regelwerke sind jeweils zu beachten, welches regelmäßige Training ist zum sicheren Arbeiten in der Höhe vorgeschrieben? Mit der Orientierung des interaktiven Katalogs können Unternehmen ihren Schulungsbedarf noch einfacher ermitteln. Von der Übersicht werden die Nutzer intuitiv zu Detailseiten mit vielen weiteren Informationen zu den einzelnen Weiterbildungen geleitet und können per Link aus dem PDF heraus online direkt Reservierungen vornehmen oder Anfragen stellen.</p>
<h3>Vom E-Learning bis zum Vor-Ort-Training</h3>
<p class="absatz">Der Katalog stellt alle Trainingsformate vor. Hierzu zählen Webinare, E-Learning-Formate, Experten-Training oder mobile Trainingsangebote bei Unternehmen vor Ort. Im Bereich Präsenzveranstaltungen bieten die modernen Trainingszentren in Hamburg und Zwijndrecht (Belgien) sowie weitere Partnerzentren ein umfassendes Programm rund um das Arbeiten in der Höhe und in engen Räumen. Expertentrainings mit Anrechnung von VDSI-Punkten, zertifizierte Safety Trainings im 3M Safety Center Neuss und individuelle Weiterbildungen runden die Möglichkeit ab. Die Angebote decken dabei alle relevanten gesundheitlichen Gefährdungen ab von Atemschutz, Augen-, Gehör- und Kopfschutz bis hin zur Persönlichen Schutzausrüstung gegen Absturz.</p>
<p class="absatz">Weitere Informationen unter <a href="http://www.3m.de/arbeitsschutz-trainingsprogramm">www.3m.de/arbeitsschutz-trainingsprogramm</a></p>
<p class="absatz">Und nicht zuletzt setzt 3M in diesem Jahr die Webinar-Reihe für Sicherheitsbeauftragte in Unternehmen fort. Im Webinar „3M Science of Safety“ vermitteln Arbeitsschutz-Experten von 3M fundiertes Fachwissen in kompakter Form. Die Themen reichen von der Auswahl der geeigneten PSA über ihre richtige Pflege bis hin zu spezifischen Themen wie Schweißer-Arbeitsplätze oder dem sicheren Arbeiten in der Höhe. Die Teilnehmer können live dabei sein, ohne ihren Arbeitsplatz verlassen zu müssen. Zusätzlich stehen die Webinare online zum späteren Abruf bereit.</p>
<p class="absatz">Jede Veranstaltung dauert etwa eine Stunde und ist kostenlos. Zur Teilnahme ist lediglich ein Computer mit Internetanschluss erforderlich. Im Anschluss an den Vortragsteil beantworten die Referenten weitere Fragen der Teilnehmer. Das Angebot wird ständig aktualisiert. Alle Webinare beginnen jeweils um 14 Uhr. Die Themenübersicht finden Sie hier: <a href="http://www.3m.de/arbeitsschutz-webinare">www.3m.de/arbeitsschutz-webinare</a></p>
<p class="absatz">Kontakt:<br />
3M Deutschland GmbH</p>
<p class="absatz">Carl-Schurz-Straße 1</p>
<p class="absatz">41453 Neuss</p>
<p class="absatz">Tel. +4902131143138</p>
<p class="absatz"><a href="http://www.3m.de/arbeitsschutz" target="_blank" rel="noopener">www.3m.de/arbeitsschutz</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F&t=Arbeitsschutz-Fachwissen auf einen Klick" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F&text=Arbeitsschutz-Fachwissen auf einen Klick" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F&amp;media=https://industrieanzeiger.industrie.de/wp-content/uploads/0/1/01_F1768C42-084D-4F02-A73F-2A840CB428B4.jpg&amp;description=Arbeitsschutz-Fachwissen auf einen Klick id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fallgemein%2Farbeitsschutz-fachwissen-auf-einen-klick%2F&title=Arbeitsschutz-Fachwissen auf einen Klick" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/allgemein/nur-was-getragen-wird-kann-auch-schuetzen/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/4/0/40192206-300x214.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy"></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Arbeitsschutz-Profi Alexander Neuzerling gibt Tipps zur Schutzkleidung</div> 
                                                    <div class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/nur-was-getragen-wird-kann-auch-schuetzen/">„Nur was getragen wird, kann auch schützen“</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Automatisierung</div> 
                                                    <div class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/real-und-virtuell-den-service-lernen/">Real und virtuell den Service lernen</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/coronavirus/viele-gefaelschte-zertifikate-fuer-atemschutzmasken-im-umlauf/"><img width="130" src="https://industrie.de/wp-content/uploads/A/t/Atemschutz-AdobeStock-Philippe-Ramakers-300x164.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy"></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Coronakrise</div> 
                                                    <div class="entry-title h6"><a href="https://industrie.de/coronavirus/viele-gefaelschte-zertifikate-fuer-atemschutzmasken-im-umlauf/">Viele unbrauchbare Zertifikate für Atemschutzmasken im Umlauf</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://www.sifa-sibe.de/produkte/psa-produkte/arbeitsschutz-fachwissen-kompakt/"><img width="130" src="https://www.sifa-sibe.de/wp-content/uploads/3/m/3m-psd-webinare-300x200.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy"></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> sifa-sibe.de</div> 
                                                    <div class="xmeta-category meta-small">3M baut Webinar-Reihe aus</div> 
                                                    <div class="entry-title h6"><a href="https://www.sifa-sibe.de/produkte/psa-produkte/arbeitsschutz-fachwissen-kompakt/">Arbeitsschutz-Fachwissen kompakt</a></div>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-239436 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-milligramm tag-staub tag-staeube">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/allgemein/sicherer-umgang-mit-staub/" title="Sicherer Umgang mit Staub"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Staeube_sind_gefaehrlich.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-768x513.jpg 768w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D-187x124.jpg 187w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/t/Staeube_sind_gefaehrlich_7DCE0A1F-B1D4-49B8-BF90-C0CF4B9F1D7D.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Arbeitsschutz</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/allgemein/sicherer-umgang-mit-staub/">Sicherer Umgang mit Staub</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-239344 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-4-0 tag-industrie tag-platz tag-unternehmen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/industrie-4-0-einfuehrung/" title="Industrie 4.0 Einführung"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="White_hand_of_the_robot_with_classic_alarmer_on_the_wooden_table._3d_illustration." loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/a/Nachzuegler_Industrie_4.0_2_A4903E7C-6B97-47C0-BDA5-CCF9B29E8277-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Digitalisierung für Nachzügler</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/industrie-4-0-einfuehrung/">Industrie 4.0 Einführung</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; hmin-eight:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=123"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</article>							<article class="herald-lay-c post-239196 post type-post status-publish format-standard has-post-thumbnail hentry category-5g category-news tag-edge tag-industrie tag-unternehmen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/news/5g-sorgt-fuer-effizienz-steigerung-in-der-fertigungs-industrie/" title="5G sorgt für Effizienz-Steigerung in der Fertigungsindustrie"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Industry_engineer_in_factory,using_smart_tablet_glass_device,control_automated_robot_arm_machine_learning_operation,concept_business_and_industry_4.0,Artificial_intelligence_or_AI,with_5G_network" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/5/g/5g-industrie-art-stock-creative-adobestock_2946D7D5-47E8-456F-A7E3-CD050A8EAF1D-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Capgemini-Studie</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/news/5g-sorgt-fuer-effizienz-steigerung-in-der-fertigungs-industrie/">5G sorgt für Effizienz-Steigerung in der Fertigungsindustrie</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;margin-bottom:30px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=124"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					
			<div id="herald_posts_widget-7" class="widget herald_posts_widget"><div class="widget-title h6"><span>Schlagzeilen</span></div>
		
		<div class="row ">

							<article class="herald-lay-g post-239425 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-antriebstechnik tag-messe tag-nbsp">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/das-ganze-spektrum-der-industrie-antriebe-auf-der-fmb-2021/" title="Das ganze Spektrum der Industrie-Antriebe auf der FMB 2021">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/M/FMB_2021_PI06-70_DBF4C044-B3FB-4EC9-9873-AEF7E6D54DE5_copy-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Die Antriebstechnik steht im Fokus der kommenden FMB" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/F/M/FMB_2021_PI06-70_DBF4C044-B3FB-4EC9-9873-AEF7E6D54DE5_copy-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/M/FMB_2021_PI06-70_DBF4C044-B3FB-4EC9-9873-AEF7E6D54DE5_copy-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/M/FMB_2021_PI06-70_DBF4C044-B3FB-4EC9-9873-AEF7E6D54DE5_copy-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/M/FMB_2021_PI06-70_DBF4C044-B3FB-4EC9-9873-AEF7E6D54DE5_copy-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/das-ganze-spektrum-der-industrie-antriebe-auf-der-fmb-2021/">Das ganze Spektrum der Industrie-Antriebe auf der FMB 2021</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-239385 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-augsburg tag-grindtec tag-messe">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/konzeptpraesentation-der-grindtec-2022-steigert-die-anmeldezahlen/" title="Konzeptpräsentation der Grindtec 2022 steigert die Anmeldezahlen">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/A/f/Afag_GrindTec_BFA_1753_C6DB59FB-C6CB-4468-BCE5-14D1FAFD9C87-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Messestände_der_Grindtec_–_Internationale_Leitmesse_für_Schleiftechnik_in_Augsburg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/A/f/Afag_GrindTec_BFA_1753_C6DB59FB-C6CB-4468-BCE5-14D1FAFD9C87-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/f/Afag_GrindTec_BFA_1753_C6DB59FB-C6CB-4468-BCE5-14D1FAFD9C87-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/f/Afag_GrindTec_BFA_1753_C6DB59FB-C6CB-4468-BCE5-14D1FAFD9C87-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/f/Afag_GrindTec_BFA_1753_C6DB59FB-C6CB-4468-BCE5-14D1FAFD9C87-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/konzeptpraesentation-der-grindtec-2022-steigert-die-anmeldezahlen/">Konzeptpräsentation der Grindtec 2022 steigert die Anmeldezahlen</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-239378 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aachen tag-german tag-rwth">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/rwth-siedelt-das-german-emirati-institute-in-aachen-an/" title="RWTH siedelt das German-Emirati-Institute in Aachen an">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/R/W/RWTH_VAE_F22F6589-9D2B-4E2B-BEA2-D199D2E78F68-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="RWTH_VAE.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/R/W/RWTH_VAE_F22F6589-9D2B-4E2B-BEA2-D199D2E78F68-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/R/W/RWTH_VAE_F22F6589-9D2B-4E2B-BEA2-D199D2E78F68-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/R/W/RWTH_VAE_F22F6589-9D2B-4E2B-BEA2-D199D2E78F68-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/R/W/RWTH_VAE_F22F6589-9D2B-4E2B-BEA2-D199D2E78F68-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/rwth-siedelt-das-german-emirati-institute-in-aachen-an/">RWTH siedelt das German-Emirati-Institute in Aachen an</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-239376 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bosch tag-onovum tag-rexroth">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/bosch-rexroth-baut-kompaktachsen-portfolio-durch-zukauf-aus/" title="Bosch Rexroth baut Kompaktachsen-Portfolio durch Zukauf aus">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/B/o/Bosch_Rex_PI_Kompaktachsen_EDEB8CEC-779B-44D4-B7CC-FA9FB1FF3356_copy-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Bosch_Rex_PI_Kompaktachsen.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/B/o/Bosch_Rex_PI_Kompaktachsen_EDEB8CEC-779B-44D4-B7CC-FA9FB1FF3356_copy-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/o/Bosch_Rex_PI_Kompaktachsen_EDEB8CEC-779B-44D4-B7CC-FA9FB1FF3356_copy-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/o/Bosch_Rex_PI_Kompaktachsen_EDEB8CEC-779B-44D4-B7CC-FA9FB1FF3356_copy-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/o/Bosch_Rex_PI_Kompaktachsen_EDEB8CEC-779B-44D4-B7CC-FA9FB1FF3356_copy-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/bosch-rexroth-baut-kompaktachsen-portfolio-durch-zukauf-aus/">Bosch Rexroth baut Kompaktachsen-Portfolio durch Zukauf aus</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-239371 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bestellungen tag-euro tag-vdma">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/vdma-maschinen-und-anlagenbau-weiter-auf-wachstumskurs/" title="VDMA: Maschinen- und Anlagenbau weiter auf Wachstumskurs">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_96263802_Industrieblick_E64D6A93-5138-49F2-A32B-B7CBB1BF7098-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="AdobeStock_96263802_Industrieblick.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_96263802_Industrieblick_E64D6A93-5138-49F2-A32B-B7CBB1BF7098-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_96263802_Industrieblick_E64D6A93-5138-49F2-A32B-B7CBB1BF7098-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_96263802_Industrieblick_E64D6A93-5138-49F2-A32B-B7CBB1BF7098-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_96263802_Industrieblick_E64D6A93-5138-49F2-A32B-B7CBB1BF7098-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/vdma-maschinen-und-anlagenbau-weiter-auf-wachstumskurs/">VDMA: Maschinen- und Anlagenbau weiter auf Wachstumskurs</a></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Industrieanzeiger</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 11'  src='/wp-content/uploads/a/b/cover_ia-2021-011_sidebar.jpg?key=7899219'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>11.2021</div>	<a href='https://www.lesen-im-homeoffice.de/industrie/?src=ia-w' target='_blank' rel="noopener"><div id='button'> LESEN </div></a>	<a href='https://www.lesen-im-homeoffice.de/industrie/?src=ia-w' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/n/e/newsletter-ia-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-7" class="widget widget_text"><div class="widget-title h6"><span>Tipps der Redaktion</span></div>			<div class="textwidget"><p><a href="/tipps"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/t/i/tipps-d-red.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Unsere Technik-Empfehlungen für Sie</p>
</div>
		</div><div id="text-10" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><p><a href="/webinare" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Technisches Wissen aus erster Hand</p>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><p><a href="/whitepaper" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Aktuelle Whitepaper aus der Industrie</p>
</div>
		</div><div id="text-24" class="widget widget_text"><div class="widget-title h6"><span>Unsere Partner</span></div>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" rel="noopener"><img loading="lazy" class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/f/i/fistbump-partners-Prostock-studio-adobestock.jpg" alt="" width="300" height="100" /></a></p>
<p style="margin-top: -25px;">Starke Zeitschrift &#8211; starke Partner</p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'IA';	issue_val = 'Beitragspool';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Sicherheitsfachkraft');

	__gaTracker('send', 'event','thesaurus', 'Sicherheitsfachkraft', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Sicherheitsfachkraft', 'keywords');
	console.log ('rtr[keywords]: Arbeitsschutz');

	__gaTracker('send', 'event','thesaurus', 'Arbeitsschutz', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Arbeitsschutz', 'keywords');
	console.log ('rtr[keywords]: Dauerbrenner');

	__gaTracker('send', 'event','thesaurus', 'Dauerbrenner', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Dauerbrenner', 'keywords');
	console.log ('rtr[keywords]: Fachinformation');

	__gaTracker('send', 'event','thesaurus', 'Fachinformation', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Fachinformation', 'keywords');
	console.log ('rtr[keywords]: Anlaufstelle');

	__gaTracker('send', 'event','thesaurus', 'Anlaufstelle', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Anlaufstelle', 'keywords');
	console.log ('rtr[keywords]: Regularie');

	__gaTracker('send', 'event','thesaurus', 'Regularie', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Regularie', 'keywords');
	console.log ('rtr[keywords]: Persönliche Schutzausrüstung');

	__gaTracker('send', 'event','thesaurus', 'Persönliche Schutzausrüstung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Persönliche Schutzausrüstung', 'keywords');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div class="ad-disclaimer" style="margin-top:25px">Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=125"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>

		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=37"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" rel="noopener" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-polyfill-923b3e6acb7ab9ee97e990ce919f6ef5.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); }); var websiteName = "industrie.de"; var websiteName2 = "industrieanzeiger.industrie.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":239434,"object_key":"post","object_type":"post","term_ids":[1,1879,3642,128]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>