<!DOCTYPE html>
<html lang="de-DE">

<head>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VN68GN');</script>
<!-- End Google Tag Manager -->
<meta name="facebook-domain-verification" content="ptjvavv49lys2ratjik7a4kfncug3l" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#24285e" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	
			<link rel="canonical" href="https://kem.industrie.de/getriebe/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/" />
			<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben</title>
	<meta name="description" content="Matthias Herr wurde bei Neugart zum dritten Geschäftsführer berufen, Swen Herrmann ist jetzt Geschäftsleiter Business Development." />
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben" />
	<meta property="og:description" content="Matthias Herr wurde bei Neugart zum dritten Geschäftsführer berufen, Swen Herrmann ist jetzt Geschäftsleiter Business Development." />
	<meta property="og:url" content="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/" />
	<meta property="og:site_name" content="Industrieanzeiger" />
	<meta property="article:published_time" content="2022-01-10T14:20:04+00:00" />
	<meta property="article:modified_time" content="2022-01-10T14:26:33+00:00" />
	<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://industrieanzeiger.industrie.de/#website","url":"https://industrieanzeiger.industrie.de/","name":"Industrieanzeiger","description":"","potentialAction":[{"@type":"SearchAction","target":"https://industrieanzeiger.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/#primaryimage","inLanguage":"de-DE","url":"https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy.jpg","width":770,"height":513,"caption":"Matthias Herr (r.), bisher Gesch\u00e4ftsleiter Business Development, wurde zum dritten Gesch\u00e4ftsf\u00fchrer berufen; seine bisherige Position \u00fcbernimmt Swen Herrmann, zuletzt Vertriebsleiter.Bild: Neugart"},{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/#webpage","url":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/","name":"Bei Neugart \u00fcbernehmen Matthias Herr und Swen Herrmann neue Aufgaben","isPartOf":{"@id":"https://industrieanzeiger.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/#primaryimage"},"datePublished":"2022-01-10T14:20:04+00:00","dateModified":"2022-01-10T14:26:33+00:00","author":{"@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b"},"description":"Matthias Herr wurde bei Neugart zum dritten Gesch\u00e4ftsf\u00fchrer berufen, Swen Herrmann ist jetzt Gesch\u00e4ftsleiter Business Development.","breadcrumb":{"@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/"]}]},{"@type":"BreadcrumbList","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/","url":"https://industrieanzeiger.industrie.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/kategorie/management/","url":"https://industrieanzeiger.industrie.de/kategorie/management/","name":"Management"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/kategorie/management/koepfe-der-industrie/","url":"https://industrieanzeiger.industrie.de/kategorie/management/koepfe-der-industrie/","name":"K\u00f6pfe der Industrie"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/","url":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben/","name":"Bei Neugart \u00fcbernehmen Matthias Herr und Swen Herrmann neue Aufgaben"}}]},{"@type":"Person","@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b","name":"MVS Import","image":{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a84a427e464a60733a7e68026b30e81e?s=96&d=blank&r=g","caption":"MVS Import"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-8ea4423adbd57845a7a9db7957f539e5.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v11.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='passster-public-js-extra'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"8e660f5aa3","post_id":"242794","captcha_error":"Entschuldige, dein Captcha war nicht korrekt.","recaptcha_key":"","shortcodes":[]};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-996509381783b50a3e94bfe1a759c30f.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c-150x150.png" sizes="32x32" />
<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<meta name="msapplication-TileImage" content="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.home #herald-module-1-15 .owl-stage-outer {
	max-height:280px
}		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico"></head>

<body class="post-template-default single single-post postid-242794 single-format-standard unknown herald-boxed">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VN68GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=36"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		

		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://industrieanzeiger.industrie.de/" rel="home" title="Industrieanzeiger"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-240117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-240118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-241457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li id="menu-item-214590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-239920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-210522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-218011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li id="menu-item-214308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-218198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li id="menu-item-237740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-239123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li id="menu-item-209779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li id="menu-item-209707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="http://www.facebook.com/Industrieanzeiger/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213226"><a href="http://www.xing.com/news/pages/industrieanzeiger-1244"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-213228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213228"><a href="http://www.linkedin.com/company/industrieanzeiger/?viewAsMember=true"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=35"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://industrieanzeiger.industrie.de/">Startseite</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/management/">Management</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/management/koepfe-der-industrie/">Köpfe der Industrie</a> » <h1 class="breadcrumbs-h1">Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-242794" class="herald-single post-242794 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie tag-geschaeftsleiter tag-herr tag-neugart"  data-thumbnail="https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Weichenstellung in die Zukunft<br>	
		<span class="entry-title h1" id="headline">Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10. Januar 2022</span></div><div class="meta-item herald-rtime">2 Minuten Lesezeit</div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="513" src="https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Matthias_Herr_(r.),_Geschäftsführer,_und_Swen_Herrmann,_Geschäftsleiter_Business_Development,_Neugart" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy.jpg 770w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-768x512.jpg 768w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy-187x124.jpg 187w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Matthias Herr (r.), bisher Geschäftsleiter Business Development, wurde zum dritten Geschäftsführer berufen; seine bisherige Position übernimmt Swen Herrmann, zuletzt Vertriebsleiter.<br class="clear">Bild: Neugart</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=122"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>





	
	<p class="absatz"><strong>Mit zwei personellen Neubesetzungen aus den eigenen Reihen startet die Neugart GmbH unter dem Dach der Neugart Holding GmbH zukunftsorientiert ins neue Jahr: Matthias Herr, bisher Geschäftsleiter Business Development, wurde zum dritten Geschäftsführer des Kippenheimer Getriebespezialisten berufen. Seine bisherige Position übernimmt Swen Herrmann, zuletzt Vertriebsleiter bei Neugart.</strong></p>
<p>&nbsp;</p>
<h3>Das Familienunternehmen unter den Getriebeherstellern</h3>
<p class="absatz">Herr repräsentiert bereits die vierte Generation der Inhaberfamilie Neugart-Herr und rückt nun im Zuge der Nachfolgeregelung in die Geschäftsführung auf. Neugart bleibt damit auch in Zukunft das Familienunternehmen unter den Getriebeherstellern. Der 38-jährige Betriebswirt ist nach Stationen in der Automotive- und der Großhandelsbranche seit 2013 bei Neugart tätig. Zwischen 2015 und 2021 leitete Herr dort die Geschäftsentwicklung. Seit 2019 ist er zudem in Personalunion President der Neugart USA Corp.</p>
<p class="absatz">Neuer Geschäftsleiter Business Development wird im Zuge der Umstrukturierung Prokurist Swen Herrmann. Seit 2018 war der 42-jährige Maschinenbauingenieur Vertriebsleiter. Davor leitete er fünf Jahre das Produktmanagement sowie zwischen 2016 und 2018 zusätzlich auch das Marketing bei Neugart.</p>
<p class="absatz">In seiner neuen Funktion verantwortet Herrmann nun innerhalb des Geschäftsbereichs die Themen Vertrieb, Global Sales Development, Marketing, Produktmanagement, Kundenservice, Qualitätsmanagement und Prozessentwicklung.</p>
<blockquote class="wp-embedded-content" data-secret="aGISUaLz8h"><p><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bernd-neugart-ist-neuer-vorsitzender-von-vdma-antriebstechnik/">Bernd Neugart ist neuer Vorsitzender von VDMA Antriebstechnik</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Bernd Neugart ist neuer Vorsitzender von VDMA Antriebstechnik&#8220; &#8212; Industrieanzeiger" src="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/bernd-neugart-ist-neuer-vorsitzender-von-vdma-antriebstechnik/embed/#?secret=aGISUaLz8h" data-secret="aGISUaLz8h" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p class="absatz">Ergänzt durch Matthias Herr, bilden unverändert die geschäftsführenden Gesellschafter Bernd Neugart und Thomas Herr die Geschäftsführung. Die Geschäftsleitungsebene verantworten neben dem Neuzugang Swen Herrmann (Geschäftsleiter Business Development) weiterhin Andreas Beinroth (Geschäftsleiter Finanzen und Administration), Bernd Cihlar (Geschäftsleiter Technik) und Holger Obergföll (Geschäftsleiter Supply Chain). (bec)</p>
<p class="absatz"><strong>Kontakt:</strong><br />
Neugart GmbH<br />
Keltenstraße 16<br />
77971 Kippenheim<br />
Tel.: +49 7825 847–0<br />
E-Mail: <a href="mailto:sales@neugart.com" target="_blank" rel="noopener">sales@neugart.com</a><br />
Website: <a href="http://www.neugart.com" target="_blank" rel="noopener">www.neugart.com</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F&t=Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F&text=Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F&amp;media=https://industrieanzeiger.industrie.de/wp-content/uploads/N/e/Neugart_scn276278_94FF1BDF-7929-43AC-8447-4F8E3E144954_copy.jpg&amp;description=Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Fbei-neugart-uebernehmen-matthias-herr-und-swen-herrmann-neue-aufgaben%2F&title=Bei Neugart übernehmen Matthias Herr und Swen Herrmann neue Aufgaben" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-242774 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie tag-geschaeftsfuehrer tag-logistik tag-schwemmer">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/dr-martin-schwemmer-wird-geschaeftsfuehrer-der-bvl/" title="Dr. Martin Schwemmer wird Geschäftsführer der BVL"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Dr._Martin_Schwemmer,_zukünftiger_Geschäftsführer_der_Bundesvereinigung_Logistik_e. V._(BVL)" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/V/BVL_Schwemmer_Martin_Ausschnitt_quer_5D73D74A-0900-422F-B4D3-B2B0C8F56A60-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Logistikexperte</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/dr-martin-schwemmer-wird-geschaeftsfuehrer-der-bvl/">Dr. Martin Schwemmer wird Geschäftsführer der BVL</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-242759 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie tag-ahlers tag-pionier tag-workwear">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/maik-friedrichs-wird-neuer-geschaeftsfuehrer-von-pionier-workwear/" title="Maik Friedrichs wird neuer Geschäftsführer von Pionier Workwear"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Maik_Friedrichs,_Geschäftsführer,_Pionier_Workwear" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/M/a/Maik_Friedrichs_Geschaeftsfuehrer_Pionier_Workwear_ABBA6B7C-C1FD-410A-9BE5-35837EB0F4FD-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Berufskleidung</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/maik-friedrichs-wird-neuer-geschaeftsfuehrer-von-pionier-workwear/">Maik Friedrichs wird neuer Geschäftsführer von Pionier Workwear</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display:inline-block; width:300px; hmin-eight:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=123"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</article>							<article class="herald-lay-c post-242702 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie tag-geschaeftsfuehrer tag-senftl tag-viscotec">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/viscotec-georg-senftl-verabschiedet-sich-in-den-ruhestand/" title="Viscotec: Georg Senftl verabschiedet sich in den Ruhestand"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Georg_Senftl,_langjähriger_Geschäftsführer_der_Viscotec_Pumpen-_u._Dosiertechnik_GmbH" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/V/i/Viscotec_Georg-Senftl_Ausschnitt_quer_E3C9A2BD-7AD0-4297-8C2A-B9D78F9F84FF_copy-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Pumpen und Dosiertechnik für industrielle Anwendungen</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/viscotec-georg-senftl-verabschiedet-sich-in-den-ruhestand/">Viscotec: Georg Senftl verabschiedet sich in den Ruhestand</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				
		<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;margin-bottom:30px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=124"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Industrieanzeiger</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 20'  src='/wp-content/uploads/a/b/cover_ia-2021-020_sidebar.jpg?key=1641772808'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>20.2021</div>	<a href='https://www.lesen-im-homeoffice.de/industrie' target='_blank' rel="noopener"><div id='button'> LESEN </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/n/e/newsletter-ia-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-7" class="widget widget_text"><div class="widget-title h6"><span>Tipps der Redaktion</span></div>			<div class="textwidget"><p><a href="/tipps"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/t/i/tipps-d-red.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Unsere Technik-Empfehlungen für Sie</p>
</div>
		</div><div id="text-10" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><p><a href="/webinare" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Technisches Wissen aus erster Hand</p>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><p><a href="/whitepaper" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Aktuelle Whitepaper aus der Industrie</p>
</div>
		</div><div id="text-24" class="widget widget_text"><div class="widget-title h6"><span>Unsere Partner</span></div>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" rel="noopener"><img loading="lazy" class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/f/i/fistbump-partners-Prostock-studio-adobestock.jpg" alt="" width="300" height="100" /></a></p>
<p style="margin-top: -25px;">Starke Zeitschrift &#8211; starke Partner</p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'IA';	issue_val = 'News';
        //__gaTracker('send', 'event','obj', object_val, 'objekt');
        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);

        console.log("Objekt: " + object_val);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
        console.log("Ausgabe: " + issue_val);

            });
</script>
</div></div>
		
		
														

						<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=125"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>

		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=37"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" rel="noopener" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: IA Popup Quality Days 2.0 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='rqdauxbdj0h6kjwyen9u';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var rqdauxbdj0h6kjwyen9u_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-regenerator-runtime-88d6e683592e5f7ae193921cd06eab45.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); }); var websiteName = "industrie.de"; var websiteName2 = "industrieanzeiger.industrie.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://industrieanzeiger.industrie.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '0f5a813d1e',
			slugs: 
			{"rqdauxbdj0h6kjwyen9u":{"slug":"rqdauxbdj0h6kjwyen9u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":242794,"object_key":"post","object_type":"post","term_ids":[102,5880,11467,13087]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>

<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=8&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>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</script>
</body>
</html>