<!DOCTYPE html>
<html lang="de-DE">
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VN68GN');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Krisenbewältigung: Schnell Umschalten in der Krise</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unternehmen können sich mit strategischen und technologischen Stellhebeln von äußeren Einflüssen abkoppeln und so Krisen besser überstehen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Krisenbewältigung: Schnell Umschalten in der Krise" />
<meta property="og:description" content="Unternehmen können sich mit strategischen und technologischen Stellhebeln von äußeren Einflüssen abkoppeln und so Krisen besser überstehen." />
<meta property="og:url" content="https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/" />
<meta property="og:site_name" content="Industrieanzeiger" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="Krise" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2020-06-09T14:00:04+02:00" />
<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg" />
<meta property="og:image:secure_url" content="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Unternehmen können sich mit strategischen und technologischen Stellhebeln von äußeren Einflüssen abkoppeln und so Krisen besser überstehen." />
<meta name="twitter:title" content="Krisenbewältigung: Schnell Umschalten in der Krise" />
<meta name="twitter:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://industrieanzeiger.industrie.de/#website","url":"https://industrieanzeiger.industrie.de/","name":"Industrieanzeiger","potentialAction":{"@type":"SearchAction","target":"https://industrieanzeiger.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/#primaryimage","url":"https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg","width":770,"height":462,"caption":"businessman_touching_Cloud_with_Padlock_icon_on_network_connection,_digital_background._Cloud_computing_and_network_security_concept"},{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/#webpage","url":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/","inLanguage":"de-DE","name":"Krisenbew\u00e4ltigung: Schnell Umschalten in der Krise","isPartOf":{"@id":"https://industrieanzeiger.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/#primaryimage"},"datePublished":"2020-06-09T14:00:04+02:00","dateModified":"2020-06-09T14:00:04+02:00","author":{"@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b"},"description":"Unternehmen k\u00f6nnen sich mit strategischen und technologischen Stellhebeln von \u00e4u\u00dferen Einfl\u00fcssen abkoppeln und so Krisen besser \u00fcberstehen.","breadcrumb":{"@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/","url":"https://industrieanzeiger.industrie.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/kategorie/management/","url":"https://industrieanzeiger.industrie.de/kategorie/management/","name":"Management"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/","url":"https://industrieanzeiger.industrie.de/management/mit-technologie-aus-der-krise/","name":"Krisenbew\u00e4ltigung: Schnell Umschalten in der Krise"}}]},{"@type":["Person"],"@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-3', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'it,management');
		__gaTracker('set', 'dimension2', 'Krisenbewältigung');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-06-09T16:00:04+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-6f8f6f905a1fbad00e8e819fde5686e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v6.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/firmenverzeichnis\\\/\",\"label\":\"fv\"}]","home_url":"https:\/\/industrieanzeiger.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-c6a452a6ac089b1ff33e137982f78bb5.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.omappapi.com/app/js/api.min.js'></script>
<link rel='shortlink' href='https://industrieanzeiger.industrie.de/?p=222054' />
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-form .error {
			font-size: 14px;
			font-weight: 400;
			color: #FFFFFF;
			background: #CC4C43;
		}
		.passster-form #passster_submit {
			color: #FFFFFF;
			background: #4998b3;
		}
		.passster-form #passster_submit:hover {
			color: #FFFFFF;
			background: #aa1100;
		}                
		</style>
		<!-- <meta name="NextGEN" version="3.3.5" /> -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c-150x150.png" sizes="32x32" />
<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<meta name="msapplication-TileImage" content="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.home #herald-module-1-15 .owl-stage-outer {
	max-height:280px
}		</style>
		<meta name="rtr_keywords" content="Hebel,Technologie,Corona-Krise,COVID-19,Software,Logistik,Kamera,Digitalisierung"/>
<meta name="rtr_locations" content="Deutschland"/>
<meta name="rtr_organisations" content="WHO"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico">
	<meta name="theme-color" content="#24285e" />



</head>

<body class="post-template-default single single-post postid-222054 single-format-standard chrome herald-boxed">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VN68GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a name="top"></a>

<div id="ki_topbar">
<div id="ki_topbar_content">
	<div class="top-kv top-konradin-industrie"></div>
	<a href="https://industrie.de" target="_blank"><div class="top-kv top-industrie"></div></a>
</div>
</div>


	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=36"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-214590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li id="menu-item-207559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a>	<li id="menu-item-207554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a>	<li id="menu-item-207556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a>	<li id="menu-item-207557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a>	<li id="menu-item-207558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a>	<li id="menu-item-214259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214259"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2020/">9. Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-187902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-216651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216651"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a><li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-214308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-210522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener noreferrer" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
<li id="menu-item-218011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener noreferrer" href="https://industrie.de/arbeitswelt/coronavirus-welche-messen-stattfinden-und-welche-nicht/">Corona: Messeausfälle</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-218198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li id="menu-item-50030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-209779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li id="menu-item-214405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214405"><a href="https://industrieanzeiger.industrie.de/themen/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li id="menu-item-216708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216708"><a target="_blank" rel="noopener noreferrer" href="https://connected-infrastructures.info/">Connected Infrastructures</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li id="menu-item-209707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="http://www.facebook.com/Industrieanzeiger/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213226"><a href="http://www.xing.com/news/pages/industrieanzeiger-1244"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-213228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213228"><a href="http://www.linkedin.com/company/industrieanzeiger/?viewAsMember=true"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214259"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2020/">9. Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216651"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener noreferrer" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener noreferrer" href="https://industrie.de/arbeitswelt/coronavirus-welche-messen-stattfinden-und-welche-nicht/">Corona: Messeausfälle</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security-in-der-produktion/">FORUM IT-Security in der Produktion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum-mixed-reality-in-der-produktion/">FORUM Mixed Reality – in der Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_trends-im-metall-3d-druck/">FORUM Trends im Metall-3D-Druck</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-mobile-roboter-und-transportsysteme/">FORUM Robotic II – Mobile Roboter und Transportsysteme</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214259"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2020/">9. Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216651"><a href="https://industrieanzeiger.industrie.de/forum-cobots-und-exoskelette/">FORUM Cobots und Exoskelette</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener noreferrer" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener noreferrer" href="https://industrie.de/arbeitswelt/coronavirus-welche-messen-stattfinden-und-welche-nicht/">Corona: Messeausfälle</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214405"><a href="https://industrieanzeiger.industrie.de/themen/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216708"><a target="_blank" rel="noopener noreferrer" href="https://connected-infrastructures.info/">Connected Infrastructures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=35"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://industrieanzeiger.industrie.de/" >Startseite</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/management/" >Management</a> » <h1 class="breadcrumbs-h1">Krisenbewältigung: Schnell Umschalten in der Krise</span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-222054" class="herald-single post-222054 post type-post status-publish format-standard has-post-thumbnail hentry category-it category-management tag-cloud tag-krise tag-unternehmen"  data-thumbnail="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Tipps zur Krisenbewältigung<br>	
		<span class="entry-title h1" id="headline">Mit Technologie aus der Krise</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. Juni 2020</span></div><div class="meta-item herald-rtime">7 Minuten Lesezeit</div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="462" src="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="businessman_touching_Cloud_with_Padlock_icon_on_network_connection,_digital_background._Cloud_computing_and_network_security_concept" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg 770w, https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58-300x180.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58-768x461.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Die Cloud ist eine der Technologien, die helfen können, die Krise zu meistern. Weitere Lösungen stehen bereit, um Betriebe schnell wieder hochzufahren und dabei die Gesundheit der Mitarbeiter zu schützen. Bild: ipopba/stock.adobe.com</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=122"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>





	
	<div class="redline-vorspann">Unternehmen, die in der Corona-Krise wie auch danach erfolgreich sein wollen, sollten jetzt vorausschauende strategische Entscheidungen treffen und umsetzen. Mit bestimmten Hebeln k&#246;nnen sie sich von &#228;u&#223;eren Einfl&#252;ssen abkoppeln und so Krisen besser &#252;berstehen.</div>
<p><!--more--></p>
<p class="author">Karl-Heinz Kern<br />
General Manager GFT Deutschland, Stuttgart</p>
<p class="absatz">Wirtschaftskrise, Rezession, Konjunkturprogramme &#8211; das sind Schlagworte, die derzeit unseren Alltag bestimmen. Die Pandemie hat l&#228;ngst auch die Weltwirtschaft infiziert &#8211; wie schwer die Rezession sein und wie lange sie dauern wird, wei&#223; heute noch niemand, doch viele Experten sind der Meinung, dass schwere Krisen in Zukunft noch h&#228;ufiger werden.</p>
<p class="absatz">Resilienz ist in der Wirtschaft mehr und mehr gefragt. Einen einfachen, schnellen und sicheren Rundum-Schutz gegen alle denkbaren Krisen gibt es leider nicht, wohl aber bestimmte Hebel, die Unternehmen helfen k&#246;nnen, sich von &#228;u&#223;eren Einfl&#252;ssen abzukoppeln und so Krisen besser zu &#252;berstehen.</p>
<p class="absatz"/>
<h3>Einteilung der Krise in zwei Phasen</h3>
<p class="absatz">Dabei ist es hilfreich, die Krise in zwei Phasen einzuteilen &#8211; Phase eins ist gepr&#228;gt von der schnellen Reaktion und Anpassung auf die einsetzende Krise, in Phase zwei arrangieren sich die Akteure l&#228;ngerfristig mit einem ver&#228;nderten Normalzustand &#8211; es gilt, sich in einer neuen Welt einzurichten.</p>
<p class="absatz">In der ersten Phase ist in der Regel zun&#228;chst einmal Schadensbegrenzung angesagt. Im Falle von Covid-19 begann diese Phase f&#252;r die meisten Unternehmen mit der Einstufung als globale Pandemie durch die WHO, gefolgt von Ausgangs- oder Kontaktsperren in vielen L&#228;ndern. Arbeiten wie gewohnt in B&#252;ros und Fabrikhallen, im engen Kontakt mit Kollegen war pl&#246;tzlich nicht mehr m&#246;glich. Wer schnell auf verteiltes Arbeiten im Home Office umstellen konnte, war im Vorteil. Diese Flexibilit&#228;t hatten vor allem die, die fr&#252;hzeitig und konsequent auf die Cloud gesetzt hatten.</p>
<p class="absatz"/>
<h3>6000 Mitarbeiter in nur 48 Stunden ins Home Office gewechselt</h3>
<p class="absatz">Unser eigenes Beispiel kann das vielleicht verdeutlichen: Die fast 6000 GFT-Mitarbeiter konnten innerhalb von nur 48 Stunden ins Home Office wechseln, weil wir alle unsere Anwendungen und Daten schon vor Jahren im Rahmen unserer strategischen Ausrichtung in die Cloud verlagert hatten. Die Infrastruktur und der Gro&#223;teil der Hardware f&#252;r die Mitarbeiter waren vorhanden, die HR-seitigen Regularien standen, die Prozesse waren einge&#252;bt. GFT war vor der Krise schon ein &#8222;Digital first&#8220; und &#8222;Cloud first&#8220;-Unternehmen. Deswegen kam es durch die Umstellung nicht zu Downtime, das Gesch&#228;ft lief normal weiter. In allen Software-Entwicklungsprojekten konnten wir kurzfristig auf r&#228;umlich verteiltes Arbeiten umstellen &#8211; bei gleicher Leistungsf&#228;higkeit der Teams. Mit Strukturen, die auf On-Premise-Kapazit&#228;ten gr&#252;nden sowie entsprechenden Prozessen und Unternehmenskultur w&#228;re eine so schnelle und problemlose Umstellung nicht m&#246;glich gewesen.</p>
<p class="absatz"/>
<h3>Auch Produktion l&#228;sst sich von remote &#252;berwachen und steuern</h3>
<p class="absatz">In der Produktion ist Home Office nat&#252;rlich nur sehr begrenzt nutzbar. Doch Cloud-L&#246;sungen sind nicht nur hilfreich, um in geteilten Dateien und Projekten zu arbeiten, auch Produktion und Logistik lassen sich zu einem gro&#223;en Teil von remote &#252;berwachen und sogar steuern &#8211; am besten und sichersten &#252;ber die Cloud.</p>
<p class="absatz">Es ist also entscheidend, fr&#252;hzeitig neue Technologien zu erproben, ihre Potenziale zu evaluieren und wo sinnvoll, zum Einsatz zu bringen. Und dabei geht es nicht nur um technische Aspekte. Rechtliche und kulturelle Aspekte sind genauso wichtig. Schnelle L&#246;sungen sind das allerdings nicht, all das braucht Zeit. Je fr&#252;her man damit beginnt, umso besser.</p>
<p class="absatz"/>
<h3>Kamera und Sprachsteuerung erh&#246;hen Sicherheit und Produktivit&#228;t</h3>
<p class="absatz">Die Cloud ist auch nicht die einzige Technologie, die helfen kann, die Krise zu meistern. Viele unserer Kunden in der Industrie suchen aktuell L&#246;sungen, um schnell wieder ihre Betriebe hochzufahren, und dabei die Gesundheit ihrer Mitarbeiter zu sch&#252;tzen. Zum Beispiel haben wir eine L&#246;sung entwickelt, um &#252;ber existierende Kamerasysteme zu &#252;berwachen, ob zum Beispiel in einer Produktionsumgebung geltende Mindestabst&#228;nde eingehalten werden. Wenn nicht, gibt das System ein akustisches Warnsignal aus.</p>
<p class="absatz">In einer anderen L&#246;sung k&#246;nnen Mitarbeiter &#252;ber die Smartphone-Kamera kontrollieren und dokumentieren, dass sie ihre Schutzausr&#252;stung korrekt angelegt haben. Eine dritte L&#246;sung erlaubt es, Maschinen &#252;ber Sprachsteuerung zu bedienen &#8211; anstatt &#252;ber physische Interfaces wie Touchscreens oder Kn&#246;pfe. Besonders bei den beiden letzten L&#246;sungen glauben wir, dass sie nicht nur in der Pandemie helfen k&#246;nnen, sondern auch dar&#252;ber hinaus Sicherheit und Produktivit&#228;t steigern k&#246;nnen.</p>
<p class="absatz"/>
<h3>Ein Zur&#252;ck zum Status Quo vor der Krise wird es nicht geben</h3>
<p class="absatz">Mit den Lockerungen der Kontaktsperren endete in Deutschland die erste Phase der Krise. In der folgenden zweiten Phase geht es darum, sich &#252;ber die langfristigen Auswirkungen klar zu werden und sich darauf einzustellen. Es ist klar, dass es ein Zur&#252;ck zum Status Quo vor der Krise nicht geben wird. Produktion, Logistik und andere industrielle Abl&#228;ufe auf dem gewohnten Niveau wird es nur mit konsequenter <span itemscope="" class="rtr-schema-org" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Digitalisierung"/><a class="rtr-entity" data-rtr-entity="Digitalisierung" data-rtr-id="9ce677d1324bfd30f9ffac4a2f634d3dcb6839dc" data-rtr-score="20.2742845826" data-rtr-etype="keyword" href="http://industrieanzeiger.industrie.de/themen/digitalisierung">Digitalisierung</a></span>, unter Nutzung aller M&#246;glichkeiten, die diese bietet, geben k&#246;nnen. Die Ma&#223;nahmen, die getroffen wurden um der Ausbreitung des Virus Einhalt zu gebieten, f&#252;hrten zu einer weitgehenden Digitalisierung und Virtualisierung unseres Alltags und Arbeitslebens.</p>
<p class="absatz"/>
<h3>Mehr digitale Tools in allen Lebensbereichen</h3>
<p class="absatz">Die Akzeptanz und Nutzung digitaler Tools in allen Lebensbereichen stieg schlagartig an und wird weiter ansteigen: Ob es Video-Besprechungen statt Pr&#228;senzmeetings sind, ob ich einen Kollegen kurz anchatte anstatt zu seinem Platz zu gehen, oder ob ich kontaktlos per Smartwatch bezahle, anstatt Bargeld aus dem Portemonnaie zu kramen: Wir alle gew&#246;hnen uns schnell an noch mehr digitale und virtuelle Helferlein. Der Komfort und die einfache Bedienung, die dabei Standard sind, werden zur Benchmark. Diese Entwicklung ist nicht r&#252;ckg&#228;ngig zu machen, und f&#252;r die Industrie bedeutet das, dass sich der existierende Trend hin zu digitalen Prozessen, Services und Produkten nochmals deutlich beschleunigen wird. Rein physische, analoge Produkte und Dienstleistungen werden nie wieder den Stellenwert erreichen, den sie vor der Pandemie einmal hatten. Wer nicht sp&#228;testens jetzt eine ganzheitliche Digitalisierungsstrategie erarbeitet und sie konsequent umsetzt, der wird im Markt sehr schnell an Relevanz verlieren.</p>
<p class="absatz"/>
<h3>Mit Digitalisierung eine Strategie zur konsequenten Kundenzentrierung umsetzen</h3>
<p class="absatz">Zwar werden aktuell kaum langfristige Ver&#228;nderungsprojekte gestartet &#8211; angesichts der herrschenden Unsicherheit warten die meisten Unternehmen eher ab &#8211; doch mittelfristig wird die Covid-19-Krise der Digitalisierung einen enormen zus&#228;tzlichen Schub geben, davon sind wir &#252;berzeugt. Trotzdem muss dabei immer klar bleiben, dass Digitalisierung nicht Selbstzweck ist und auch nicht mit der einfachen &#220;bertragung althergebrachter analoger Prozesse ins Digitale enden kann. Vielmehr muss sie als Chance genutzt werden, eine Strategie der konsequenten Kundenzentrierung umzusetzen und neue zeitgem&#228;&#223;e Angebote zu entwickeln.</p>
<p class="absatz"/>
<h3>Schl&#252;sseltechnologie Cloud</h3>
<p class="absatz">Eine Schl&#252;sseltechnologie auch hierf&#252;r ist wiederum die Cloud, denn schon das Wissen, das durch die Analyse der Kundendaten generiert werden kann sowie die Echtzeit-Datenverarbeitung f&#246;rdern Kundenzentrierung und Agilit&#228;t. Dazu kommt, dass Cloud-L&#246;sungen ortsunabh&#228;ngig, immer auf dem neuesten Stand, meist sicherer und dabei auch noch g&#252;nstiger und ungleich leichter skalierbar sind als on-Premise-Server. Auf die Wettbewerbsvorteile, die sich daraus ergeben, wird bald kaum noch ein Marktteilnehmer verzichten k&#246;nnen. Deswegen m&#252;ssen jetzt auch die Unternehmen, die in der Vergangenheit noch zur&#252;ckhaltend gegen&#252;ber der Cloud waren, mit dem Umbau ihrer IT-Struktur beginnen.</p>
<p class="absatz"/>
<h3>IoT-Plattform &#8222;sphinx open online&#8220; vorteilhaft im Zeitalter des Social Distancing</h3>
<p class="absatz">Ob die Digitalisierung eines Industrieunternehmens ein Erfolg wird, h&#228;ngt aber nicht nur von der sinnvollen Nutzung der Cloud ab. Ein entscheidender Erfolgsfaktor ist auch eine stabile, industrieorientierte IoT-Plattform. Hier bietet GFT mit der von vielen namhaften Unternehmen eingesetzten Plattform sphinx open online eine sehr leistungsf&#228;hige L&#246;sung an. Sphinx open online kann Daten aus allen denkbaren Maschinen und Anlagen ziehen und sie mit Business- und Systemdaten verkn&#252;pfen. In Verbindung mit entsprechenden Regelwerken oder gar k&#252;nstlicher Intelligenz kann man &#252;ber die Plattform die angeschlossenen Maschinen und Anlagen auch automatisch steuern &#8211; ein weiterer Produktivit&#228;tsgewinn und unsch&#228;tzbarer Vorteil im Zeitalter des Social Distancing.</p>
<p class="absatz">Wer die genannten Punkte konsequent umsetzt, der gewinnt sofort erhebliche Wettbewerbsvorteile und ist aus IT-Sicht hervorragend auch gegen zuk&#252;nftige Krisen gewappnet. Genauso gilt aber auch: Eine einfache, schnelle Rundum-Sorglos-L&#246;sung gibt es nicht und sie zu versprechen w&#228;re unseri&#246;s. Erfolg in der Krise, ebenso wie langfristiger Erfolg insgesamt, ist ein Resultat vorausschauender strategischer Entscheidungen. Doch das ist kein Grund, den Mut zu verlieren. Der beste Zeitpunkt, diese Entscheidungen zu treffen und umzusetzen ist jetzt!</p>
<h3>Kontakt:</h3>
<p class="absatz">GFT Technologies SE<br />
Schelmenwasenstr. 34<br />
70567 Stuttgart<br />
Tel. +49 711 62042&#8211;0<br />
<a href="http://www.gft.com/de">www.gft.com/de</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F&t=Mit Technologie aus der Krise" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F&text=Mit Technologie aus der Krise" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F&amp;media=https://industrieanzeiger.industrie.de/wp-content/uploads/i/p/ipopba_AdobeStock_FE7098A2-6F7E-4D98-AF2A-76CDA97AAC58.jpg&amp;description=Mit Technologie aus der Krise id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fmit-technologie-aus-der-krise%2F&title=Mit Technologie aus der Krise" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/management/auch-in-corona-zeiten-muessen-innovationen-vorangetrieben-werden/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_Sergey-Nivens-300x150.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Covid-19: Digitalisierung als Impfstoff für Unternehmen</div> 
                                                    <div class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/management/auch-in-corona-zeiten-muessen-innovationen-vorangetrieben-werden/">Auch in Corona-Zeiten müssen Innovationen vorangetrieben werden</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/editorial/weckruf-fuer-gruenes-wachstum/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/D/i/Dietmar_Kieser_DD72099F-BCE6-4A54-BAFD-34D34A0A2513-300x193.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Meinung</div> 
                                                    <div class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/editorial/weckruf-fuer-gruenes-wachstum/">Weckruf für grünes Wachstum</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/arbeitswelt/smart-factory-einfacher-und-schneller-beim-kunden/"><img width="130" src="https://industrie.de/wp-content/uploads/s/m/smart-factory-trumpf-fotolia-Funtap-300x164.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Zukunft der Industrie</div> 
                                                    <div class="entry-title h6"><a href="https://industrie.de/arbeitswelt/smart-factory-einfacher-und-schneller-beim-kunden/">Smart Factory: Einfacher und schneller beim Kunden</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://automationspraxis.industrie.de/news/die-corona-krise-bewaeltigen-digitalisierung/"><img width="130" src="https://automationspraxis.industrie.de/wp-content/uploads/D/r/Dr._Peter_Fey_Dr._Wieselhuber__Partner_649A2C0F-7D7E-4DC1-A773-50BA3B9F98A2-300x200.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> automationspraxis.de</div> 
                                                    <div class="xmeta-category meta-small">Exklusive Serie zur Corona-Krise im Maschinenbau: Teil 3</div> 
                                                    <div class="entry-title h6"><a href="https://automationspraxis.industrie.de/news/die-corona-krise-bewaeltigen-digitalisierung/">Die Corona-Krise bewältigen: Digitalisierung</a></div>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-222046 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-branche tag-indien tag-industrie">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/indiens-it-branche-treibt-wandel-im-maschinenbau-voran/" title="Indiens IT-Branche treibt Wandel im Maschinenbau voran"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="AdobeStock_yongheng19962008.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/A/d/AdobeStock_yongheng19962008_0E36C55A-EA88-447C-B41B-797178270F41-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Industrie 4.0 in Indien</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/indiens-it-branche-treibt-wandel-im-maschinenbau-voran/">Indiens IT-Branche treibt Wandel im Maschinenbau voran</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-222049 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-arbeitswelt tag-menschen tag-psychologie">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/verlustaengste-sind-allgegenwaertig/" title="„Verlustängste sind allgegenwärtig“"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="IMG_2712_(Portrait_Jens)_300dpi.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/I/M/IMG_2712_Portrait_Jens_300dpi_194BB483-5496-4E13-8E42-7FDFADF1B856-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Künstliche Intelligenz als Teil der Arbeitswelt</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/verlustaengste-sind-allgegenwaertig/">„Verlustängste sind allgegenwärtig“</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; hmin-eight:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=123"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</article>							<article class="herald-lay-c post-218351 post type-post status-publish format-standard has-post-thumbnail hentry category-it category-management category-marketing tag-content tag-management tag-marketing">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/kundenziele-besser-verstehen-und-umsetzen/" title="Kundenziele besser verstehen und umsetzen"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="profit_image_AdobeStock.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-768x512.jpg 768w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD-187x124.jpg 187w, https://industrieanzeiger.industrie.de/wp-content/uploads/p/r/profit_image_AdobeStock_5F67FEA0-02D7-47B4-8B1C-5BE6B61791AD.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Content Management Systeme: Prognosen für 2020</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/kundenziele-besser-verstehen-und-umsetzen/">Kundenziele besser verstehen und umsetzen</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;margin-bottom:30px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=124"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					
			<div id="herald_posts_widget-7" class="widget herald_posts_widget"><div class="widget-title h6"><span>Schlagzeilen</span></div>
		
		<div class="row ">

							<article class="herald-lay-g post-221862 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-bank tag-euro tag-gefa">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/top-news/gefa-bank-mit-profitablem-neugeschaeft/" title="Gefa Bank mit profitablem Neugeschäft">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/G/e/Gefa_Industrie_65D2B604-20E6-4C92-8B50-6707DB87C932-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Gefa_Industrie.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/G/e/Gefa_Industrie_65D2B604-20E6-4C92-8B50-6707DB87C932-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/G/e/Gefa_Industrie_65D2B604-20E6-4C92-8B50-6707DB87C932-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/G/e/Gefa_Industrie_65D2B604-20E6-4C92-8B50-6707DB87C932-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/G/e/Gefa_Industrie_65D2B604-20E6-4C92-8B50-6707DB87C932-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/top-news/gefa-bank-mit-profitablem-neugeschaeft/">Gefa Bank mit profitablem Neugeschäft</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-222036 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-top-news tag-aktuelle tag-deutlich tag-saldo">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/coronavirus/zulieferindustrie-in-leicht-verbesserter-stimmung/" title="Zulieferindustrie in leicht verbesserter Stimmung">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/i/n/industrieblick_adobe.stock_98C036CB-271A-4315-A189-39B12AFD67A0-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="_engineering" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/i/n/industrieblick_adobe.stock_98C036CB-271A-4315-A189-39B12AFD67A0-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/i/n/industrieblick_adobe.stock_98C036CB-271A-4315-A189-39B12AFD67A0-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/i/n/industrieblick_adobe.stock_98C036CB-271A-4315-A189-39B12AFD67A0-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/i/n/industrieblick_adobe.stock_98C036CB-271A-4315-A189-39B12AFD67A0-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/coronavirus/zulieferindustrie-in-leicht-verbesserter-stimmung/">Zulieferindustrie in leicht verbesserter Stimmung</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-222033 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-top-news tag-april tag-vdma tag-wiechers">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/top-news/auftraege-brechen-um-fast-ein-drittel-ein/" title="Aufträge im Maschinenbau brechen um fast ein Drittel ein">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_117581933_Kadmy_53FE1CBD-D833-4823-8CE1-CC07D6BF33FE-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="metal_machining_industry._Worker_or_service_engineer_operating_cnc_milling_machine_at_factory" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_117581933_Kadmy_53FE1CBD-D833-4823-8CE1-CC07D6BF33FE-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_117581933_Kadmy_53FE1CBD-D833-4823-8CE1-CC07D6BF33FE-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_117581933_Kadmy_53FE1CBD-D833-4823-8CE1-CC07D6BF33FE-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_117581933_Kadmy_53FE1CBD-D833-4823-8CE1-CC07D6BF33FE-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/top-news/auftraege-brechen-um-fast-ein-drittel-ein/">Aufträge im Maschinenbau brechen um fast ein Drittel ein</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-222017 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-top-news">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/coronavirus/messe-stuttgart-ist-bereit-fuer-den-neustart/" title="Messe Stuttgart ist bereit für den Neustart nach Corona">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-300x225.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-550x407.jpg 550w, https://industrieanzeiger.industrie.de/wp-content/uploads/L/M/LMS_07_RH_1686_38_gr-559x407.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/coronavirus/messe-stuttgart-ist-bereit-fuer-den-neustart/">Messe Stuttgart ist bereit für den Neustart nach Corona</a></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-221372 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anwendungen tag-basf tag-oechsler">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://industrieanzeiger.industrie.de/news/hp-drucker-verarbeiten-jetzt-auch-pp/" title="HP-Drucker verarbeiten jetzt auch PP">
				<img width="74" height="55" src="https://industrieanzeiger.industrie.de/wp-content/uploads/H/P/HP_professional_services_production_79E30499-3A3E-4903-B5F1-8B67D24DF4FD-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="HP_professional_services_production.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/H/P/HP_professional_services_production_79E30499-3A3E-4903-B5F1-8B67D24DF4FD-74x55.jpg 74w, https://industrieanzeiger.industrie.de/wp-content/uploads/H/P/HP_professional_services_production_79E30499-3A3E-4903-B5F1-8B67D24DF4FD-111x83.jpg 111w, https://industrieanzeiger.industrie.de/wp-content/uploads/H/P/HP_professional_services_production_79E30499-3A3E-4903-B5F1-8B67D24DF4FD-215x161.jpg 215w, https://industrieanzeiger.industrie.de/wp-content/uploads/H/P/HP_professional_services_production_79E30499-3A3E-4903-B5F1-8B67D24DF4FD-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<div class="entry-title h7"><a href="https://industrieanzeiger.industrie.de/news/hp-drucker-verarbeiten-jetzt-auch-pp/">HP-Drucker verarbeiten jetzt auch PP</a></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Industrieanzeiger</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 13'  src='/wp-content/uploads/a/b/cover_ia-2020-013_sidebar.jpg?key=3858665'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>13.2020</div>	<a href='https://www.lesen-im-homeoffice.de/industrie/?src=ia-w' target='_blank' rel="noopener noreferrer"><div id='button'> LESEN </div></a>	<a href='https://www.lesen-im-homeoffice.de/industrie/?src=ia-w' target='_blank' rel="noopener noreferrer"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="herald_video_widget-3" class="widget herald_video_widget"><div class="widget-title h6"><span>Video aktuell</span></div>		<div class="video-widget-inside">
		
			
			
				<iframe width="100%" height="165" src="https://www.youtube-nocookie.com/embed/OHc8J1wcVgc?showinfo=0;controls=0" frameborder="0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
			
						
				
					<p>Greiferintegration leicht gemacht: Die Zimmer Group zeigt, wie es geht.</p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-6" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/n/e/newsletter-ia-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-7" class="widget widget_text"><div class="widget-title h6"><span>Tipps der Redaktion</span></div>			<div class="textwidget"><p><a href="/tipps"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/t/i/tipps-d-red.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Unsere Technik-Empfehlungen für Sie</p>
</div>
		</div><div id="text-10" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><p><a href="/webinare" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Technisches Wissen aus erster Hand</p>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><p><a href="/whitepaper" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Aktuelle Whitepaper aus der Industrie</p>
</div>
		</div><div id="text-24" class="widget widget_text"><div class="widget-title h6"><span>Unsere Partner</span></div>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" rel="noopener"><img class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/f/i/fistbump-partners-Prostock-studio-adobestock.jpg" alt="" width="300" height="100" /></a></p>
<p style="margin-top: -25px;">Starke Zeitschrift &#8211; starke Partner</p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'IA';	issue_val = 'Beitragspool';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Hebel');

	__gaTracker('send', 'event','thesaurus', 'Hebel', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Hebel', 'keywords');
	console.log ('rtr[keywords]: Technologie');

	__gaTracker('send', 'event','thesaurus', 'Technologie', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Technologie', 'keywords');
	console.log ('rtr[keywords]: Corona-Krise');

	__gaTracker('send', 'event','thesaurus', 'Corona-Krise', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Corona-Krise', 'keywords');
	console.log ('rtr[keywords]: COVID-19');

	__gaTracker('send', 'event','thesaurus', 'COVID-19', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'COVID-19', 'keywords');
	console.log ('rtr[keywords]: Software');

	__gaTracker('send', 'event','thesaurus', 'Software', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Software', 'keywords');
	console.log ('rtr[keywords]: Logistik');

	__gaTracker('send', 'event','thesaurus', 'Logistik', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Logistik', 'keywords');
	console.log ('rtr[keywords]: Kamera');

	__gaTracker('send', 'event','thesaurus', 'Kamera', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Kamera', 'keywords');
	console.log ('rtr[keywords]: Digitalisierung');

	__gaTracker('send', 'event','thesaurus', 'Digitalisierung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Digitalisierung', 'keywords');
	console.log ('rtr[organisations]: WHO');

	__gaTracker('send', 'event','thesaurus', 'WHO', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'WHO', 'organisations');
	console.log ('rtr[locations]: Deutschland');

	__gaTracker('send', 'event','thesaurus', 'Deutschland', 'locations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Deutschland', 'locations');
	console.log ('rtr[persons]: Karl-Heinz Kern');

	__gaTracker('send', 'event','thesaurus', 'Karl-Heinz Kern', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Karl-Heinz Kern', 'persons');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div class="ad-disclaimer" style="">Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=125"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>

		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=37"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>



	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" rel="noopener noreferrer" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script>function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){window.gdprAppliesGlobally=false;window.cmp_id=9881;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";var a="";var c="";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(k,i){var e={__cmpReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(k,i){var e={__uspapiReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}};if(typeof(__cmp)!=="function"&&typeof(__cmp)!=="object"&&(typeof(__cmp)==="undefined"||__cmp!==null)){window.__cmp=window.cmp_stub;__cmp.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}if(typeof(__uspapi)!=="function"&&typeof(__uspapi)!=="object"&&(typeof(__uspapi)==="undefined"||__uspapi!==null)){window.__uspapi=window.cmp_stub;__uspapi.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}})();</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: IA Pop-Up_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="qlckzs7b31gwohwtuowx" data-user="44717"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: IA Floating Bar_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="vd5mlluuu4j3mvqaxncn" data-user="44717"></script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">var qlckzs7b31gwohwtuowx_shortcode = true;var vd5mlluuu4j3mvqaxncn_shortcode = true;</script>
		<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-contact-form-7-93ebd5d011abe0c35113bcf769a1b503.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); }); var websiteName = "industrie.de"; var websiteName2 = "industrieanzeiger.industrie.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://industrieanzeiger.industrie.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b6dfeb004a', slugs: {"qlckzs7b31gwohwtuowx":{"slug":"qlckzs7b31gwohwtuowx","mailpoet":false},"vd5mlluuu4j3mvqaxncn":{"slug":"vd5mlluuu4j3mvqaxncn","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":222054,"object_key":"post","object_type":"post","term_ids":[99,95,215,2037,128]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>