<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Industrie 4.0 Bosch setzt auf Zukunftstechnologien</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der schwäbische Technologiekonzern Robert Bosch setzt laut eigenen Angaben stark auf Zukunftstechnologien, was sich auch auszahlt: In den vergangenen vier"/>
<link rel="canonical" href="https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Industrie 4.0 Bosch setzt auf Zukunftstechnologien" />
<meta property="og:description" content="Der schwäbische Technologiekonzern Robert Bosch setzt laut eigenen Angaben stark auf Zukunftstechnologien, was sich auch auszahlt: In den vergangenen vier" />
<meta property="og:url" content="https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/" />
<meta property="og:site_name" content="Industrieanzeiger" />
<meta property="article:tag" content="Bosch" />
<meta property="article:tag" content="Industrie" />
<meta property="article:tag" content="Nbsp" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-10T12:04:59+00:00" />
<meta property="article:modified_time" content="2019-04-09T12:11:21+00:00" />
<meta property="og:updated_time" content="2019-04-09T12:11:21+00:00" />
<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660.jpg" />
<meta property="og:image:secure_url" content="https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660.jpg" />
<meta property="og:image:width" content="697" />
<meta property="og:image:height" content="449" />
<meta property="og:image:alt" content="20190401mst_0690.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der schwäbische Technologiekonzern Robert Bosch setzt laut eigenen Angaben stark auf Zukunftstechnologien, was sich auch auszahlt: In den vergangenen vier" />
<meta name="twitter:title" content="Industrie 4.0 Bosch setzt auf Zukunftstechnologien" />
<meta name="twitter:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://industrieanzeiger.industrie.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='passster-css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/content-protector/assets/public/passster.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dyncon_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/firmenverzeichnis\\\/\",\"label\":\"fv\"}]","home_url":"https:\/\/industrieanzeiger.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://industrieanzeiger.industrie.de/?p=208922' />
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fnews%2Fbosch-setzt-auf-zukunftstechnologien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fnews%2Fbosch-setzt-auf-zukunftstechnologien%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-form .error {
			font-size: 14px;
			font-weight: 400;
			color: #FFFFFF;
			background: #CC4C43;
		}
		.passster-form #passster_submit {
			color: #FFFFFF;
			background: #4998b3;
		}
		.passster-form #passster_submit:hover {
			color: #FFFFFF;
			background: #aa1100;
		}                
		</style>
		<!-- <meta name="NextGEN" version="3.1.7" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #24285e;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#24285e;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #24285e;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.industrieanzeiger-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
.home #herald-module-1-15 .owl-stage-outer { max-height:280px;}

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}

/*FRAMEAD-Korrektur*/
.framead{
  margin: 35px auto 10px auto; 
  width: 100%; 
  height: 90px;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
		<meta name="rtr_keywords" content="Zukunftstechnologie,Industrie 4.0"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216210.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico">
	<meta name="theme-color" content="#24285e" />

</head>

<body class="post-template-default single single-post postid-208922 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281200" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281200);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-207559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-robotic-i-arbeitsplatz-der-zukunft/">FORUM Robotic I – Arbeitsplatz der Zukunft</a>	<li id="menu-item-207557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_additive_verfahren/">FORUM Additive Verfahren – 3D-Metalldruck</a>	<li id="menu-item-207556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum_vr_ar/">FORUM Virtual und Augmented Reality</a>	<li id="menu-item-207554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security/">FORUM IT-Security</a>	<li id="menu-item-207558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-robotic_teachen-und-training/">FORUM Robotic II – Teachen und Training</a>	<li id="menu-item-207555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207555"><a href="https://industrieanzeiger.industrie.de/forum_industrie_4-0-2/">FORUM Industrie 4.0 Fertigung</a>	<li id="menu-item-208475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208475"><a href="https://industrieanzeiger.industrie.de/forum_5g/">FORUM 5G in der Intralogistik-Flurförderzeuge</a>	<li id="menu-item-186826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-187902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-184437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-47458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-50032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li id="menu-item-207961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207961"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/">Hannover Messe</a></li>
<li id="menu-item-202754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202754"><a href="https://industrieanzeiger.industrie.de/themen/40-plattformen/">4.0-Plattformen</a></li>
<li id="menu-item-50030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-184410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li id="menu-item-198057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a></li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-189884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a title="Newsletter" href="/newsletter"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-robotic-i-arbeitsplatz-der-zukunft/">FORUM Robotic I – Arbeitsplatz der Zukunft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_additive_verfahren/">FORUM Additive Verfahren – 3D-Metalldruck</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum_vr_ar/">FORUM Virtual und Augmented Reality</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security/">FORUM IT-Security</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-robotic_teachen-und-training/">FORUM Robotic II – Teachen und Training</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207555"><a href="https://industrieanzeiger.industrie.de/forum_industrie_4-0-2/">FORUM Industrie 4.0 Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208475"><a href="https://industrieanzeiger.industrie.de/forum_5g/">FORUM 5G in der Intralogistik-Flurförderzeuge</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207559"><a href="https://industrieanzeiger.industrie.de/forum-robotic-i-arbeitsplatz-der-zukunft/">FORUM Robotic I – Arbeitsplatz der Zukunft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207557"><a href="https://industrieanzeiger.industrie.de/forum_additive_verfahren/">FORUM Additive Verfahren – 3D-Metalldruck</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207556"><a href="https://industrieanzeiger.industrie.de/forum_vr_ar/">FORUM Virtual und Augmented Reality</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207554"><a href="https://industrieanzeiger.industrie.de/forum_it-security/">FORUM IT-Security</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207558"><a href="https://industrieanzeiger.industrie.de/forum-robotic_teachen-und-training/">FORUM Robotic II – Teachen und Training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207555"><a href="https://industrieanzeiger.industrie.de/forum_industrie_4-0-2/">FORUM Industrie 4.0 Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208475"><a href="https://industrieanzeiger.industrie.de/forum_5g/">FORUM 5G in der Intralogistik-Flurförderzeuge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207961"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/">Hannover Messe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202754"><a href="https://industrieanzeiger.industrie.de/themen/40-plattformen/">4.0-Plattformen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281199" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281199);
                </script>

<div class="herald-section container ">

			<article id="post-208922" class="herald-single post-208922 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bosch tag-industrie tag-nbsp">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Industrie 4.0
		</h2>
		<h1 class="entry-title h1" id="headline">Bosch setzt auf Zukunftstechnologien</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10. April 2019</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="697" height="449" src="https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="20190401mst_0690.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660.jpg 697w, https://industrieanzeiger.industrie.de/wp-content/uploads/2/0/20190401mst_0690_E7707D22-8074-476D-B499-9D0445A78660-300x193.jpg 300w" sizes="(max-width: 697px) 100vw, 697px" /></span>
					<figure class="wp-caption-text">Auf der diesjährigen Hannover Messe stellte Bosch die Vision der Fabrik der Zukunft vor. Bild: Bosch</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281204" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281204);
                </script>





	
	<p class="absatz">Der schw&#228;bische Technologiekonzern Robert Bosch setzt laut eigenen Angaben stark auf Zukunftstechnologien, was sich auch auszahlt: In den vergangenen vier Jahren hat der Konzern &#252;ber 1,5&#160;Mrd. Euro mit Industrie-4.0-Anwendungen umgesetzt. Schon 2022 will Bosch j&#228;hrlich mehr als 1&#160;Mrd. Euro Umsatz mit <span itemscope="" class="rtr-schema-org" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Industrie 4.0"/><a class="rtr-entity" data-rtr-entity="Industrie 4.0" data-rtr-id="0ec741b06cd023350f9a8745e52c76eec82b4e6f" data-rtr-score="35.8799237611" data-rtr-etype="keyword" href="http://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></span> erzielen. Auf der diesj&#228;hrigen <span itemscope=""><meta itemprop="name" content="Hannover Messe"/><a class="rtr-entity" data-rtr-entity="Hannover Messe" data-rtr-id="46987d9b0362488c521cf40d1487b1694b119e66" data-rtr-score="11.5311308767" data-rtr-etype="event" href="http://industrieanzeiger.industrie.de/themen/hannover-messe/">Hannover Messe</a></span> zeigte das Unternehmen seine Fabrik der Zukunft: Autonome Transportfahrzeuge liefern Komponenten zu digitalen Arbeitspl&#228;tzen, Robotik-L&#246;sungen unterst&#252;tzen Mitarbeiter bei der Fertigung, die Qualit&#228;tspr&#252;fung erfolgt mithilfe von k&#252;nstlicher Intelligenz (KI). Die Kommunikation zwischen Maschinen und Anlagen verl&#228;uft dank des neuen Mobilfunkstandards 5&#160;G reibungslos und nahezu in Echtzeit.</p>
<p class="absatz">Seit 2012 arbeitet das Unternehmen daran, Produktion und Logistik zu vernetzen. Nach vorl&#228;ufigen Gesch&#228;ftszahlen legte der Gesch&#228;ftsbereich im vergangenen Jahr um 8,9&#160;% zu. Wechselkursbereinigt betrug das Wachstum somit rund 11&#160;%. Die Erl&#246;se stiegen auf 7,4&#160;Mrd. Euro. &#8222;Industrie 4.0 rechnet sich. Mit digitalen und vernetzten L&#246;sungen werden Fabriken effizienter, flexibler und produktiver&#8220;, erkl&#228;rte Rolf Najork, Gesch&#228;ftsf&#252;hrer der Robert Bosch GmbH, zust&#228;ndig f&#252;r die Industrietechnik. Dies belegen Erfahrungen aus Bosch-Projekten. So hat beispielsweise das Werk in Blaichach im Allg&#228;u durch den gezielten Einsatz moderner Fertigungstechniken die St&#252;ckzahlen bei ABS und ESP deutlich gesteigert &#8211; um 200&#160;% in sechs Jahren. Und das ohne Erweiterung der Anlagen oder Zuk&#228;ufe.</p>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">10. April 2019</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/&t=Bosch setzt auf Zukunftstechnologien" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/&text=Bosch setzt auf Zukunftstechnologien" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/&title=Bosch setzt auf Zukunftstechnologien" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://industrieanzeiger.industrie.de/news/bosch-setzt-auf-zukunftstechnologien/" id="xing"><span class="herald-social-name">Xing</span></a></li>

						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/allgemein/bosch-erzielt-45-milliarden-euro-gewinn/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/4/0/40185644-300x217.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small"></div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/bosch-erzielt-45-milliarden-euro-gewinn/">Bosch erzielt 4,5 Milliarden Euro Gewinn</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/allgemein/bosch-waechst-mit-innovationen/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/4/6/468577-300x217.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Kraftfahrzeugtechnik legt überproportional zu</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/bosch-waechst-mit-innovationen/">Bosch wächst mit Innovationen</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/industrie-4-0/die-fabrik-der-zukunft-wird-wirklichkeit/"><img width="130" src="https://industrie.de/wp-content/uploads/b/o/bosch_Ind4_0_Merkel_HMI_20190401mst_06064549x2558_img_w1280-300x169.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Bosch erzielt Milliardenumsatz mit Industrie 4.0</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/industrie-4-0/die-fabrik-der-zukunft-wird-wirklichkeit/">Die Fabrik der Zukunft wird Wirklichkeit</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-208906 post type-post status-publish format-standard has-post-thumbnail hentry category-hannover-messe category-news tag-bilanz tag-hannover tag-messe">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/news/hannover-messe-zieht-positive-bilanz/" title="Hannover Messe zieht positive Bilanz"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="HANNOVER_MESSE_2019_-_Weltleitmesse_der_Industrie,_#HM19" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/m/e/messe_20190405-141419_DF121E12-FB16-4422-899E-8BB9CF40DA23-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Abschlussbericht</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/news/hannover-messe-zieht-positive-bilanz/">Hannover Messe zieht positive Bilanz</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-208607 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-geschaeftsjahr tag-nbsp tag-schwaben">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/news/spn-schwabenuebertrifft-sich-selbst/" title="SPN Schwaben übertrifft sich selbst"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="SPN.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/P/SPN_733DF2C5-F268-43C5-B44D-DBD05C586E15-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Zerspanungstechnik</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/news/spn-schwabenuebertrifft-sich-selbst/">SPN Schwaben übertrifft sich selbst</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-208861 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-4-0 category-news tag-cloud tag-industry tag-open">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/news/offenes-oekosystem-open-industry-4-0-alliance-gegruendet/" title="Offenes Ökosystem „Open Industry 4.0 Alliance“ gegründet"><img width="470" height="184" src="https://industrieanzeiger.industrie.de/wp-content/uploads/2/3/23949-12_openind4.0alliance_logo_blue_9293C0DC-AD81-4B9B-A5B9-5DF34A23F555-470x184.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="23949-12_openind4.0alliance_logo_blue.jpg" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Digitale Transformation</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/news/offenes-oekosystem-open-industry-4-0-alliance-gegruendet/">Offenes Ökosystem „Open Industry 4.0 Alliance“ gegründet</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-208843 post type-post status-publish format-standard has-post-thumbnail hentry category-industrie-4-0 category-management tag-entitaeten tag-industrie tag-projekte">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/organisatorischer-ordnungsrahmen-zur-einfuehrung-von-industrie-4-0/" title="Organisatorischer Ordnungsrahmen zur Einführung von Industrie 4.0"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/z/a/zapp2photo_Fotolia_A2CEF833-AA25-43C3-8D70-2BC343458A3B-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Leitfaden</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/organisatorischer-ordnungsrahmen-zur-einfuehrung-von-industrie-4-0/">Organisatorischer Ordnungsrahmen zur Einführung von Industrie 4.0</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281195" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281195);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Industrieanzeiger</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 8'  src='/wp-content/uploads/a/b/cover_ia_sidebar.jpg?key=6423853'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>8.2019</div>	<a href='https://www.yumpu.com/kiosk/industrieanzeiger' target='_blank'><div id='button'> LESEN </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger/abonnements.html' target='_blank'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter" target="_blank"><img src="/wp-content/uploads/N/e/Newsletter.jpg" width="300" height="100" /></a></p>
<p>Unsere Dosis Wissensvorsprung für Sie. <b>Jetzt kostenlos abonnieren!</b></p>
</div>
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Tipps der Redaktion</span></h4>			<div class="textwidget"><p><a href="/tipps"><img src="//industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_102611734_Subscription_XXL.jpg" width="300" height="100" /></a></p>
<p><strong>Unsere Technik-Empfehlungen für Sie!</strong></p>
</div>
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><p><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.jpg" width="300" height="100" /></a></p>
<p><strong>Technisches Wissen aus erster Hand</strong></p>
</div>
		</div><div id="text-11" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><p><a href="/whitepaper" ><img src="/wp-content/uploads/W/h/Whitepaper.jpg" width="300" height="100" /></a></p>
<p><strong>Aktuelle Whitepaper aus der Industrie</strong></p>
</div>
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title h6"><span>Unsere Partner</span></h4>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" target="_blank" rel="noopener"><img class="alignnone wp-image-205130 size-medium" src="/wp-content/uploads/F/o/Fotolia_220695869_Subscription_L-300x60-1.jpg" alt="" width="300" height="60" /></a><strong>Starke Zeitschrift &#8211; starke Partner<br />
</strong></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'IA';	issue_val = '201910';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Zukunftstechnologie');

	__gaTracker('send', 'event','thesaurus', 'Zukunftstechnologie', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Zukunftstechnologie', 'keywords');
	console.log ('rtr[keywords]: Industrie 4.0');

	__gaTracker('send', 'event','thesaurus', 'Industrie 4.0', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Industrie 4.0', 'keywords');
	console.log ('rtr[events]: Hannover Messe');

	__gaTracker('send', 'event','thesaurus', 'Hannover Messe', 'events');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Hannover Messe', 'events');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281198" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281198);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281202" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281202);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg' );
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if (typeof(ADTECH) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://industrieanzeiger.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<!--6281205-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281205'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281205);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>