<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#24285e" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	
			<link rel="canonical" href="https://kem.industrie.de/pneumatik/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/" />
			        <script type="text/javascript" src="https://cdn.consentmanager.net/delivery/autoblocking/6615e4843c7f.js" data-cmp-ab="1"
                data-cmp-host="delivery.consentmanager.net"
                data-cmp-cdn="cdn.consentmanager.net"
                data-cmp-codesrc="10" ></script>
        		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.3 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen</title>
	<meta name="description" content="Die Axi-Eco Axialventilatoren von EBM-Papst eigenen sich für Anwendungen, die einen hohen Druck erfordern." />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen" />
	<meta property="og:description" content="Die Axi-Eco Axialventilatoren von EBM-Papst eigenen sich für Anwendungen, die einen hohen Druck erfordern." />
	<meta property="og:url" content="https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/" />
	<meta property="og:site_name" content="Industrieanzeiger" />
	<meta property="article:published_time" content="2022-07-12T16:20:04+00:00" />
	<meta property="article:modified_time" content="2022-07-14T08:41:19+00:00" />
	<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="544" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="MVS Import" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://industrieanzeiger.industrie.de/#website","url":"https://industrieanzeiger.industrie.de/","name":"Industrieanzeiger","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://industrieanzeiger.industrie.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/#primaryimage","url":"https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg","contentUrl":"https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg","width":770,"height":544,"caption":"Die Baureihe wurde um drei neue Baugrößen nach oben hin erweitert. Bild: EBM-Papst"},{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/#webpage","url":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/","name":"EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen","isPartOf":{"@id":"https://industrieanzeiger.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/#primaryimage"},"datePublished":"2022-07-12T16:20:04+00:00","dateModified":"2022-07-14T08:41:19+00:00","author":{"@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b"},"description":"Die Axi-Eco Axialventilatoren von EBM-Papst eigenen sich für Anwendungen, die einen hohen Druck erfordern.","breadcrumb":{"@id":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/"]}]},{"@type":"BreadcrumbList","@id":"https://industrieanzeiger.industrie.de/technik/produkte/ebm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://industrieanzeiger.industrie.de/"},{"@type":"ListItem","position":2,"name":"Technik","item":"https://industrieanzeiger.industrie.de/kategorie/technik/"},{"@type":"ListItem","position":3,"name":"Produkte","item":"https://industrieanzeiger.industrie.de/kategorie/technik/produkte/"},{"@type":"ListItem","position":4,"name":"EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen"}]},{"@type":"Person","@id":"https://industrieanzeiger.industrie.de/#/schema/person/9a03c21c18922092f9f39406c8767b1b","name":"MVS Import","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://industrieanzeiger.industrie.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a84a427e464a60733a7e68026b30e81e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/a84a427e464a60733a7e68026b30e81e?s=96&d=blank&r=g","caption":"MVS Import"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-ee9babf7e0bdf717ef4c12ee40fc141d.css' type='text/css' media='all' />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.eot"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.woff2") format("woff2"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.woff") format("woff"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.ttf") format("truetype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.svg#fontawesome") format("svg");
        }

        @font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.eot"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.woff2") format("woff2"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.woff") format("woff"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.ttf") format("truetype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.svg#fontawesome") format("svg");
        }

        @font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.eot"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.woff2") format("woff2"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.woff") format("woff"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.ttf") format("truetype"),
                url("https://industrieanzeiger.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.svg#fontawesome") format("svg");
                unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
        }
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-46b5d6d696b3baee996e48a8413559fb.css' type='text/css' media='screen' />
<link rel='prefetch' as='font' type='font/ttf' crossorigin='anonymous' id='preload_slothicons_font_ttf-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/gf-collapsible-sections/fonts/slothicons.ttf' type='text/css' />
<link rel='prefetch' as='font' type='font/woff' crossorigin='anonymous' id='preload_slothicons_font_woff-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/gf-collapsible-sections/fonts/slothicons.woff' type='text/css' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v12.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='passster-public-js-extra'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"6c98dd1269","post_id":"264576","captcha_error":"Entschuldige, dein Captcha war nicht korrekt.","recaptcha_key":"","shortcodes":[],"disable_encryption":""};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"6":""};
/* ]]> */
</script>
<script type='text/javascript' id='gf_image_choices_js-js-extra'>
/* <![CDATA[ */
var imageChoicesVars = {"is_gf_min_2_5":"1","elementorCompat":"","lazyLoadGlobal":"0"};
var imageChoicesVars = {"is_gf_min_2_5":"1","elementorCompat":"","lazyLoadGlobal":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-ab3d4964efdeea5a48bcf7f1b5936679.js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
<!-- 10 config  -->
<script type='text/javascript'>
var id = "251794";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "industrie.de";
var websiteName2 = "industrieanzeiger.industrie.de";
var myobj = "industrieanzeiger.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
   
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "251787";</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/uploads/winp-css-js/251787.js?ver=1653915186'></script>
<!-- 30 GTAG  -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VN68GN');</script>
<!-- End Google Tag Manager -->
<meta name="facebook-domain-verification" content="ptjvavv49lys2ratjik7a4kfncug3l" /><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script>
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c-150x150.png" sizes="32x32" />
<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<meta name="msapplication-TileImage" content="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.home #herald-module-1-15 .owl-stage-outer {
	max-height:280px
}		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico"></head>

<body class="post-template-default single single-post postid-264576 single-format-standard unknown herald-boxed">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=36"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://industrieanzeiger.industrie.de/" rel="home" title="Industrieanzeiger"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-240117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-240118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-251734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251734"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li id="menu-item-214590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-239920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-210522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-218011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li id="menu-item-214308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-industrienzeiger-themen-menu" class="menu"><li id="menu-item-262276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262276"><a href="https://industrieanzeiger.industrie.de/data-act/">Data Act</a></li>
<li id="menu-item-262274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262274"><a href="https://industrieanzeiger.industrie.de/nachhaltigkeit/">Green Production</a></li>
<li id="menu-item-262275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262275"><a href="https://industrieanzeiger.industrie.de/hp-multi-jet-fusion-mjf-3d-druck/">HP 3D-Druck</a></li>
<li id="menu-item-262277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262277"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li id="menu-item-262278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262278"><a href="https://industrieanzeiger.industrie.de/industrial-internet-of-things-iiot/">Industrial Internet of Things (IIoT)</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a target="_blank" rel="noopener" href="http://www.facebook.com/Industrieanzeiger/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-213228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213228"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/industrieanzeiger/?viewAsMember=true"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251734"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251734"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262276"><a href="https://industrieanzeiger.industrie.de/data-act/">Data Act</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262274"><a href="https://industrieanzeiger.industrie.de/nachhaltigkeit/">Green Production</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262275"><a href="https://industrieanzeiger.industrie.de/hp-multi-jet-fusion-mjf-3d-druck/">HP 3D-Druck</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262277"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262278"><a href="https://industrieanzeiger.industrie.de/industrial-internet-of-things-iiot/">Industrial Internet of Things (IIoT)</a></li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=35"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://industrieanzeiger.industrie.de/">Startseite</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/technik/">Technik</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a> » <h1 class="breadcrumbs-h1">EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-264576" class="herald-single post-264576 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte tag-axialventilatoren tag-baugroessen tag-verdampfern"  data-thumbnail="https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Pneumatik<br>	
		<span class="entry-title h1" id="headline">EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen</span>	</h2>
		<div class="entry-meta">
		<div class="meta-item herald-date"><span class="updated">12. Juli 2022</span></div><div class="meta-item herald-rtime">2 Minuten Lesezeit</div>
			

	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="544" src="https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="EBM-Papst_Axialventilatoren.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg 770w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy-300x212.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy-768x543.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Die Baureihe wurde um drei neue Baugrößen nach oben hin erweitert.
<span class="fotohinweis">Bild: EBM-Papst</span></figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	

	
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=122"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>




		
	<p class="absatz">Axialventilatoren werden normalerweise dort eingesetzt, wo hohe Volumenströme bei eher niedrigem Druck benötigt werden. Die Axi-Eco Axialventilatoren von EBM-Papst eigenen sich jedoch gerade für Anwendungen, die einen hohen Druck erfordern. Hintergrund: Ventilatoren in Verdampfern müssen einen hohen Gegendruck überwinden, da sich am Wärmetauscher häufig Eis bildet, was die Luftwege verengt. Spätestens wenn die nächste Stufe der ErP-Richtlinie greift, stoßen vor allem die noch weit verbreiteten AcaxialVentilatoren an ihre Grenzen.</p>
<h3>Laufrad strömungstechnisch optimiert</h3>
<p class="absatz">Die Axi-Eco Axialventilatoren dagegen bieten eine außergewöhnliche Druckstabilität, so der Hersteller. Die Luftleistungskennlinie verläuft deutlich steiler als bei vergleichbaren Axialventilatoren. Durch strömungstechnische Optimierungen des Laufrades wird eine bessere sowie gleichmäßige Durchströmung erreicht und das Geräuschverhalten konnte deutlich reduziert werden. Beim Einsatz z. B. in Verdampfern verlängern sich zudem die Standzeiten, also die Intervalle zwischen den Abtauzyklen. Das spart ebenfalls Energie und erhöht die Gesamteffizienz des Geräts.</p>
<h3>Höhere Volumenströme und Drücke durch neue Baugrößen</h3>
<p class="absatz">Die bestehende EC-Ventilatorenbaureihe Axi-Eco mit den Baugrößen 300, 350, 400, 450 und 500 mm wurde nun um die drei neuen Baugrößen 630, 800 und 910 mm nach oben hin erweitert, so dass höhere Volumenströme von über 25.000 m³/h und Drücke von bis zu 700 Pa realisiert werden können. Alle Axi-Eco Ventilatoren erfüllen die Anforderungen der zukünftigen ErP-Richtlinie und lassen sich als kompakte Plug &amp; Play Lösung mit CE-Kennzeichnung in die Anwendungen integrieren. Der Anwender muss sich damit keine Gedanken zu Düsen oder Abständen zum Laufrad machen und sich auch um keine eigene ErP-Bewertung kümmern. Mit diesen neuen Baugrößen lassen sich weitere Anwendungsfelder in der Luft-, Klima und Kältetechnik abdecken, wie z.&nbsp;B. der Einsatz in Chillern und Verdampfern, der industriellen Prozesskälte, in Rechenzentren sowie auch in der mobilen Kältetechnik (Mietkälte). (kf)</p>
<p class="absatz">Kontakt:<br />
EBM-Papst Mulfingen GmbH &amp; Co. KG<br />
Bachmühle 2<br />
74673 Mulfingen<br />
Tel.: +49 7938 81–0<br />
Mail: <a href="mailto:info1@de.ebmpapst.com" target="_blank" rel="noopener">info1@de.ebmpapst.com</a><br />
Website: <a href="http://www.ebmpapst.com" target="_blank" rel="noopener">www.ebmpapst.com</a></p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-07-12';
	var my_posttime 	= '18:20';
	var my_postid	 	= '264576';
	var my_customerid 	= '5130101';
	var my_author 		= 'MVS Import';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	<br><br>Hier finden Sie mehr über:
										<ul class="kv-response-links">
										<li><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/ebmpapst/">ebm-papst Mulfingen GmbH & Co. KG</a></ul>



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F&t=EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F&text=EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F&amp;media=https://industrieanzeiger.industrie.de/wp-content/uploads/E/B/EBM-Papst_Axialventilatoren_2BBC166D-979E-4164-8064-05ACFFDBC181_copy.jpg&amp;description=EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fprodukte%2Febm-papst-druckstabile-axialventilatoren-in-neuen-baugroessen%2F&title=EBM-Papst: Druckstabile Axialventilatoren in neuen Baugrößen" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-264574 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte tag-hc30pl tag-palettieranwendungen tag-yaskawa">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/produkte/yaskawa-30-kg-cobot-uebernimmt-schwere-arbeiten-im-warenlager/" title="Yaskawa: 30-kg-Cobot übernimmt schwere Arbeiten im Warenlager"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Yaskawa_Motoman_HC30PL.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-768x512.jpg 768w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D-187x124.jpg 187w, https://industrieanzeiger.industrie.de/wp-content/uploads/Y/a/Yaskawa_Motoman_HC30PL_95842D18-43C3-44E1-912C-17C2185CAB7D.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Für schutzzaunlose Palettieranwendungen</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/produkte/yaskawa-30-kg-cobot-uebernimmt-schwere-arbeiten-im-warenlager/">Yaskawa: 30-kg-Cobot übernimmt schwere Arbeiten im Warenlager</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-264470 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte tag-esta tag-filterpaket tag-nbsp">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/produkte/esta-neuer-nassabscheider-fuer-aluminiumstaub/" title="Esta: Neuer Nassabscheider für Aluminiumstaub"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-470x313.png" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Esta_Nassabscheider.png" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-470x313.png 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-300x200.png 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-414x276.png 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-640x426.png 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-130x86.png 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/E/s/Esta_Nassabscheider_C1FBD3F8-0BB6-4859-BE22-548E4821BC40-187x124.png 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Schützt vor Verschleiß</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/produkte/esta-neuer-nassabscheider-fuer-aluminiumstaub/">Esta: Neuer Nassabscheider für Aluminiumstaub</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display:inline-block; width:300px; hmin-eight:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=123"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</article>							<article class="herald-lay-c post-264150 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte tag-entfernen tag-maskings tag-panacol">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/produkte/panacol-bietet-neue-uv-maskingklebstoffe/" title="Panacol bietet neue UV-Maskingklebstoffe"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Pnacol_UV_Masking.jpg" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/P/n/Pnacol_UV_Masking_71DB9A25-D0F8-4594-8CB7-17FFCD08BE32-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Bauteile temporär beschichten</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/produkte/panacol-bietet-neue-uv-maskingklebstoffe/">Panacol bietet neue UV-Maskingklebstoffe</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				
		<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;margin-bottom:30px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=124"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Industrieanzeiger</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 10'  src='/wp-content/uploads/a/b/cover_ia-2022-010_sidebar.jpg?key=1657756803'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>10.2022</div>	<a class='add-src' href='https://www.lesen-im-homeoffice.de/industrie' target='_blank' rel="noopener"><div id='button'> LESEN </div></a>	<a class='add-src' href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/n/e/newsletter-ia-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-7" class="widget widget_text"><div class="widget-title h6"><span>Tipps der Redaktion</span></div>			<div class="textwidget"><p><a href="/tipps"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/t/i/tipps-d-red.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Unsere Technik-Empfehlungen für Sie</p>
</div>
		</div><div id="text-10" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><p><a href="/webinare" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Technisches Wissen aus erster Hand</p>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><p><a href="/whitepaper" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Aktuelle Whitepaper aus der Industrie</p>
</div>
		</div><div id="text-24" class="widget widget_text"><div class="widget-title h6"><span>Unsere Partner</span></div>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" rel="noopener"><img loading="lazy" class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/f/i/fistbump-partners-Prostock-studio-adobestock.jpg" alt="" width="300" height="100" /></a></p>
<p style="margin-top: -25px;">Starke Zeitschrift &#8211; starke Partner</p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'IA';	issue_val = 'Produkte';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);

                bp_gp = '5130101';
        bp_key = 'ebmpapst';
        _paq.push(['trackEvent', 'firmenverzeichnis', 'firma_beitrag', bp_key]);

                    });
</script>
</div></div>
		
		
														

						<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=125"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>

		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=37"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" rel="noopener" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=8&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VN68GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="pum-247270" class="pum pum-overlay pum-theme-247262 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:247270,&quot;slug&quot;:&quot;hp-webinar&quot;,&quot;theme_id&quot;:247262,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-247270" class="pum-container popmake theme-247262 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			&times;            </button>
		
	</div>

</div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Robotics Kongress 2022 -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'c5flnrtdyzstsgvliupr');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: IA Popup mav Best Practice 4.0 -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'rqdauxbdj0h6kjwyen9u');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var c5flnrtdyzstsgvliupr_shortcode = true;var rqdauxbdj0h6kjwyen9u_shortcode = true;		</script>
		<script type='text/javascript'>window.pum_popups = {"pum-247270":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"247262","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":"247270","slug":"hp-webinar"}};window.pum_vars = window.pum_vars || {}; window.pum_vars.popups = window.pum_popups;</script><script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"247262","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-eeb7e9adbdd678780bf7dcc7d1c69a16.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://industrieanzeiger.industrie.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '54eb81b1c9',
			slugs: 
			{"c5flnrtdyzstsgvliupr":{"slug":"c5flnrtdyzstsgvliupr","mailpoet":false},"rqdauxbdj0h6kjwyen9u":{"slug":"rqdauxbdj0h6kjwyen9u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":264576,"object_key":"post","object_type":"post","term_ids":[58774,39773,6937,66389]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
</body>
</html>