<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Wettbewerb: China fokussiert auf Zukunftstechnologien</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="China strebt bei einigen Zukunftstechnologien an die Weltspitze. Dadurch bedingt sich auch eine eigene Strategie für Europa, um nicht abgehängt zu werden."/>
<link rel="canonical" href="https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wettbewerb: China fokussiert auf Zukunftstechnologien" />
<meta property="og:description" content="China strebt bei einigen Zukunftstechnologien an die Weltspitze. Dadurch bedingt sich auch eine eigene Strategie für Europa, um nicht abgehängt zu werden." />
<meta property="og:url" content="https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/" />
<meta property="og:site_name" content="Industrieanzeiger" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Chinesischen" />
<meta property="article:tag" content="Industrie" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2019-02-15T10:30:01+00:00" />
<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2.jpg" />
<meta property="og:image:secure_url" content="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="601" />
<meta property="og:image:alt" content="3d_illustration_of_microchip_over_code_background_with_china_flag_" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="China strebt bei einigen Zukunftstechnologien an die Weltspitze. Dadurch bedingt sich auch eine eigene Strategie für Europa, um nicht abgehängt zu werden." />
<meta name="twitter:title" content="Wettbewerb: China fokussiert auf Zukunftstechnologien" />
<meta name="twitter:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'management');
		__gaTracker('set', 'dimension2', 'China');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://industrieanzeiger.industrie.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='passster-css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/content-protector/assets/public/passster.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dyncon_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/firmenverzeichnis\\\/\",\"label\":\"fv\"}]","home_url":"https:\/\/industrieanzeiger.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://industrieanzeiger.industrie.de/?p=207360' />
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fchina-fokussiert-auf-zukunftstechnologien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fchina-fokussiert-auf-zukunftstechnologien%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-form .error {
			font-size: 14px;
			font-weight: 400;
			color: #FFFFFF;
			background: #CC4C43;
		}
		.passster-form #passster_submit {
			color: #FFFFFF;
			background: #4998b3;
		}
		.passster-form #passster_submit:hover {
			color: #FFFFFF;
			background: #aa1100;
		}                
		</style>
		<!-- <meta name="NextGEN" version="3.1.6" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #24285e;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#24285e;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #24285e;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.industrieanzeiger-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
.home #herald-module-1-15 .owl-stage-outer { max-height:280px;}

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}

/*FRAMEAD-Korrektur*/
.framead{
  margin: 35px auto 10px auto; 
  width: 100%; 
  height: 90px;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
	<meta name="rtr_keywords" content="Zukunftstechnologie,Absatzregion,Verbrauchermarkt,Weltspitze,Industrieunternehmen,IT-Branche,Finanzinvestor,Auto,Fahrzeug,Elektromobilität"/>
<meta name="rtr_locations" content="China,Aumühle,Schweiz,Beijing,Smart GmbH City,USA,Europa,Shanghai,Yunnan,Peking,Guangzhou,Deutschland"/>
<meta name="rtr_organisations" content="Google,Robert Bosch,EU,Tencent,BDI,VDMA"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216210.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico">
	<meta name="theme-color" content="#24285e" />

</head>

<body class="post-template-default single single-post postid-207360 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281200" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281200);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-186826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-187902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-184437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-47458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-50032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li id="menu-item-206886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206886"><a href="https://industrieanzeiger.industrie.de/themen/messe-logimat/">Logimat</a></li>
<li id="menu-item-205153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205153"><a href="https://industrieanzeiger.industrie.de/themen/messe-fakuma/">Fakuma</a></li>
<li id="menu-item-202754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202754"><a href="https://industrieanzeiger.industrie.de/themen/40-plattformen/">4.0-Plattformen</a></li>
<li id="menu-item-50030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-184410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li id="menu-item-198057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a></li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-200900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200900"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
	<li id="menu-item-200901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200901"><a href="http://wirautomatisierer.industrie.de/themen/smarte-maschinen/">Smarte Maschinen</a></li>
	<li id="menu-item-189884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a title="Newsletter" href="/newsletter"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206886"><a href="https://industrieanzeiger.industrie.de/themen/messe-logimat/">Logimat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205153"><a href="https://industrieanzeiger.industrie.de/themen/messe-fakuma/">Fakuma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202754"><a href="https://industrieanzeiger.industrie.de/themen/40-plattformen/">4.0-Plattformen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200900"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200901"><a href="http://wirautomatisierer.industrie.de/themen/smarte-maschinen/">Smarte Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281199" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281199);
                </script>

<div class="herald-section container ">

			<article id="post-207360" class="herald-single post-207360 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-china tag-chinesischen tag-industrie">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Wettbewerb
		</h2>
		<h1 class="entry-title h1" id="headline">China fokussiert auf Zukunftstechnologien</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15. Februar 2019</span></div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});



								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2.jpg" data-rsh="601" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2.jpg"><div class="slider-caption">Qualitativ hochwertiger Entwickler statt Werkbank der Welt – China strebt bei Zukunftstechnologien zur Weltspitze. Bild: Maxim Kazmin/Fotolia</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT01_Maxim_Kazmin_Fotolia_B787C681-7F5E-49B7-8328-F5574041DCF2-150x150.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_Andrej_Fotolia_DEA33C87-AC4B-4649-BF94-500466C972D0.jpg" data-rsh="509" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_Andrej_Fotolia_DEA33C87-AC4B-4649-BF94-500466C972D0.jpg"><div class="slider-caption">Chinas Marschrichtung zielt ab auf Zukunftstechniken wie künstliche Intelligenz, Robotertechnik und ökologisches Wirtschaften. Bild: ekkasit919/Fotolia</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_Andrej_Fotolia_DEA33C87-AC4B-4649-BF94-500466C972D0-150x150.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_NEU_ekkasit919_Fotolia_53918780-67D1-4E54-91B4-5F2457FFA7DA.jpg" data-rsh="476" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_NEU_ekkasit919_Fotolia_53918780-67D1-4E54-91B4-5F2457FFA7DA.jpg"><div class="slider-caption">Chinas Marschrichtung zielt ab auf Zukunftstechniken wie künstliche Intelligenz, Robotertechnik und ökologisches Wirtschaften. Bild: ekkasit919/Fotolia</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT02_NEU_ekkasit919_Fotolia_53918780-67D1-4E54-91B4-5F2457FFA7DA-150x150.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT03_Bosch_tesla_erprobungstraeger_automatisiertes_fahren_1DCA6F76-6CAD-45DE-A4F2-00A69653AC64.jpg" data-rsh="463" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT03_Bosch_tesla_erprobungstraeger_automatisiertes_fahren_1DCA6F76-6CAD-45DE-A4F2-00A69653AC64.jpg"><div class="slider-caption">Das Investment von Bosch beim chinesichen Start-up Auto-AI zielt auf die Entwicklung von Lösungen für das „Internet of Vehicles“. Bild: Bosch</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT03_Bosch_tesla_erprobungstraeger_automatisiertes_fahren_1DCA6F76-6CAD-45DE-A4F2-00A69653AC64-150x150.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT04_Kempf_Dieter_BDI_2B9FC92F-5D77-443F-AA3A-236DFF3D4B26.jpg" data-rsh="724" data-rsw="614" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT04_Kempf_Dieter_BDI_2B9FC92F-5D77-443F-AA3A-236DFF3D4B26.jpg"><div class="slider-caption">BDI-Präsident Dieter Kempf warnt in einem Grundsatzpapier vor einem Systemwettbewerb und fordert einen härteren Kurs gegen China. Bild: BDI</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT04_Kempf_Dieter_BDI_2B9FC92F-5D77-443F-AA3A-236DFF3D4B26-150x150.jpg"></a><a class="rsImg" href="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT05_Daimler_RD_Peking_B3C6563F-DD04-4AE3-BCF9-4342843E7339.jpg" data-rsh="461" data-rsw="770" data-rsbigimg="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT05_Daimler_RD_Peking_B3C6563F-DD04-4AE3-BCF9-4342843E7339.jpg"><div class="slider-caption">Daimler plant ein zweites Entwicklungscenter in Peking, das ein Meilenstein für die lokalen R&amp;D-Bemühungen des Autobauers sein soll. Bild: Daimler</div><img width="150" height="150" class="rsTmb" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/T/TT05_Daimler_RD_Peking_B3C6563F-DD04-4AE3-BCF9-4342843E7339-150x150.jpg"></a>
									</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281204" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281204);
                </script>





	
	<div class="redline-vorspann">China wird weltgr&#246;&#223;ter Verbrauchermarkt und ist bereits f&#252;r viele deutsche Industrieunternehmen gr&#246;&#223;te nationale Absatzregion. Das Reich der Mitte strebt in den n&#228;chsten Jahren bei einigen Zukunftstechnologien die Weltspitze an. Die Herausforderungen, die sich aus der langfristig angelegten chinesischen Wirtschaftsstrategie ergeben, erfordern eine eigene Strategie der EU.</div>
<p><!--more--></p>
<p class="author">Dr. Thomas Kiefer<br />
Journalist in Aum&#252;hle</p>
<p class="absatz">Der Blick auf China ist oft von Extremen gepr&#228;gt. Entweder stehen die gewaltigen Marktchancen, die beeindruckende Modernisierung im Vordergrund der Betrachtung, oder es werden Gefahren heraufbeschworen und unfaire Praktiken unterstellt. Doch China ist beides f&#252;r die europ&#228;ische Industrie: Chance und Risiko zugleich. Zun&#228;chst sollten deshalb die Chancen gesehen werden.</p>
<p class="absatz">Seit Beginn der Reform und &#214;ffnungspolitik hat China sein Bruttosozialprodukt durch eine langfristig angelegte Wirtschaftsstrategie fast verhundertfacht. Zwar zeigte das Wachstum im Vorjahr mit 6,6 % den niedrigsten Wert seit 28 Jahren, war jedoch immer noch h&#246;her als von der chinesischen Regierung geplant. Allein die Steigerung um 6,6 % entspricht 667 Mrd. US-Dollar. Das entspricht der gesamten Wirtschaftsleistung von L&#228;ndern wie Polen oder der Schweiz.</p>
<p class="absatz">F&#252;r 2019 haben Chinas Provinzen ihre Wachstumsziele f&#252;r das Bruttoinlandsprodukt gesenkt, sodass mehr Raum f&#252;r wirtschaftliche Umstrukturierungen bleibt, um eine qualitativ hochwertige Entwicklung anzustreben, melden chinesische Medien.</p>
<p class="absatz">Auf der Agenda steht jetzt nicht mehr Produktionssteigerung um jeden Preis, sondern eher eine bessere Qualit&#228;t der Entwicklung. Der Plan &#8222;China 2025&#8220; ist umfassender und soll der gesamten Wirtschaft und Infrastruktur des Landes in den n&#228;chsten Jahren in zehn Schl&#252;sselsektoren (siehe Kasten) zu einer h&#246;heren Wertsch&#246;pfung und zu einer weltweiten Spitzenstellung bei Zukunftstechnologien verhelfen. Das Riesenreich kann dabei die verschiedenen Schritte zentral planen und zusammen mit Unternehmen, Beh&#246;rden, Lokalregierungen und Forschungseinrichtungen umsetzen. Dies setzt zum einen gewaltige Ressourcen frei und schafft zum anderen eine ungeheurere Dynamik der Innovationsgeschwindigkeit.</p>
<p class="absatz">Es w&#228;re jedoch ein Fehler anzunehmen, dass zentral von Beijing aus die notwendigen Schritte diktiert w&#252;rden. Unternehmen, Wissenschaftseinrichtungen oder Kommunalregierungen bringen im Vorfeld ihre Erfahrungen und Vorstellungen in dieses Projekt ein. Und wenn auch das Ziel klar ist, wird das Programm laufend an die neuen Bedingungen angepasst. Die Zukunft l&#228;sst sich zwar nicht detailliert planen, aber die Marschrichtung ist klar: Zunftstechnik wie k&#252;nstliche Intelligenz und Robotertechnik sowie &#246;kologisches Wirtschaften. Die Treiber der Modernisierung sind haupts&#228;chlich Privatunternehmen mit oft ausl&#228;ndischen Investoren an Bord.</p>
<p class="absatz"/>
<h3>Internetkonzerne und k&#252;nstliche Intelligenz</h3>
<p class="absatz">Fast alle gro&#223;en Industriekonzerne streben in China in diese neuen Bereiche, setzen auf k&#252;nstliche Intelligenz, vernetzte Produktionssysteme und Anwendungen f&#252;r Smart City. China habe den wichtigsten Rohstoff f&#252;r k&#252;nstliche Intelligenz: die Daten von<br />
1,4 Mrd. Menschen, von denen &#252;ber 800 Mio. das Internet nutzen, erkl&#228;rt Kai-Fu Lee, der Googles Chinagesch&#228;ft aufgebaut hat und heute einen milliardenschweren KI-Start-up-Fonds verwaltet. Bereits in f&#252;nf Jahren k&#246;nnte China die USA bei den Zukunftstechnologien &#252;berholen, glaubt Lee. Chinas Staatsrat k&#252;ndigte an, dieses Ziel bis 2030 zu erreichen. Europa spielt in diesem Wettlauf kaum eine Rolle.</p>
<p class="absatz">Bereits 2017 warben Chinas KI-Start-ups mehr Kapital ein als ihre US-Rivalen. Shanghai buhlt mit Jahresvisa um Start-up-Gr&#252;nder aus dem Ausland. &#196;hnliche Regelungen gibt es in Beijing oder der Provinz Yunnan. Fushan bietet Existenzgr&#252;ndern aus der IT-Branche kostenlos eine Wohnung f&#252;r ein Jahr und ein monatliches Grundeinkommen. So wird im Reich der Mitte alle sieben Minuten ein Start-up gegr&#252;ndet.</p>
<p class="absatz">Diese Gr&#252;nderszene ist auch f&#252;r ausl&#228;ndische Unternehmen interessant. Bosch hat sich soeben als Finanzinvestor in ein chinesisches Start-up eingekauft, das sich mit der Anwendung k&#252;nstlicher Intelligenz im Auto befasst. Die Auto-AI Co. Ltd. ist im vorigen Fr&#252;hjahr von dem Navigationsanbieter Navinfo ausgegliedert worden und besch&#228;ftigt fast 1000 Mitarbeiter in China mit der Entwicklung von L&#246;sungen f&#252;r das &#8222;Internet of Vehicles&#8220;, also der Nutzung von Internetdiensten in der Mobilit&#228;t. Bosch ist dort in guter Gesellschaft. Andere Geldgeber sind Tencent und Didi, Nio Capital und Advantech.</p>
<p class="absatz">Umgekehrt beteiligen sich chinesische Internetgiganten an ausl&#228;ndischen Start-ups. Diesen Januar kaufte Alibaba das Berliner Unternehmen Data Artisans mit seinem Open-Source-Projekt Apache Flink. Gemeinsam mit den Teams von Alibaba will Data Artisans die Weiterentwicklung von Apache Flink noch intensiver vorantreiben, um Unternehmen neue sogenannte Stateful-Anwendungen wie Echtzeitanalysen und -betrugserkennung, maschinelles Lernen sowie Such- und Content-Ranking anbieten zu k&#246;nnen &#8211; unter anderen auf Basis der hauseigenen Data-Artisans Plattform.</p>
<h3>Modernisierung braucht leistungsf&#228;hige Infrastruktur</h3>
<p class="absatz">Die Modernisierung der Industrie ist nur ein Teil des Masterplans China 2025. In wenigen Jahren hat das Land das gr&#246;&#223;te Hochgeschwindigkeitsnetz der Welt und leistungsf&#228;hige Metrosysteme gebaut. Von Peking f&#228;hrt der Hochgeschwindigkeitszug die 1320 km nach Shanghai in viereinhalb Stunden. Von Shanghai aus sind in weniger als einer Stunde 100 Mio. Menschen zu erreichen, ebenso in Guangzhou. &#8222;Wenn ich hier etwas Neues entwickeln m&#246;chte, habe ich eine unglaubliche Produktf&#252;lle oder Angebote f&#252;r die Konstruktion. Und die sind schnell online oder mit dem Mobiltelefon bestellt und in kurzer Zeit in meinem Labor. Diese Dichte gibt es an keinem anderen Ort der Welt&#8220;, berichtete ein britischer Start-up- Pionier in Shenzhen.</p>
<p class="absatz">Die traditionellen Industriel&#228;nder sind nicht mehr alleinige Treiber der Modernisierung. Das sch&#252;rt auch &#196;ngste. China bleibe Treiber der Weltwirtschaft und f&#252;r die deutsche Industrie wesentlicher Absatz- und Beschaffungsmarkt, so BDI-Pr&#228;sident Dieter Kempf bei der Vorstellung eines China-Grundsatzpapiers Anfang dieses Jahres. Die deutsche Industrie wolle auch weiterhin die Chancen des wirtschaftlichen Austausches mit China nutzen. &#8222;Jedoch darf niemand die&#160;Herausforderungen, vor die China die EU und Deutschland stellt, einfach ausblenden.&#8220;</p>
<p class="absatz"/>
<h3>BDI und VDMA fordern China-Strategie</h3>
<p class="absatz">In dem Grundsatzpapier fordert die deutsche Industrie einen gest&#228;rkten wirtschaftspolitischen Rahmen f&#252;r den europ&#228;ischen Binnenmarkt. &#8222;Die EU braucht eine ehrgeizige Industriepolitik f&#252;r ihre starken Unternehmen, die sich auf Innovation, intelligente Regulierung, Sozialpartnerschaft, Infrastruktur und Freihandel konzentriert&#8220;, so Kempf. Kurz danach schloss sich der VDMA in einem Grundsatzpapier diesen Forderungen weitgehend an. Der Umbau der chinesischen Wirtschaft erfolge durch eine staatlich gelenkte nationale Industriepolitik. China bleibe somit ein politischer Markt, so der VDMA. Die deutsche Politik und Industrie m&#252;ssten eine klare Strategie entwickeln, wie k&#252;nftig mit dem wichtigen Partner China umgegangen werden soll.</p>
<p class="absatz">China ist f&#252;r den Maschinen- und Anlagenbau in Deutschland seit Mitte 2018 wieder der wichtigste Exportmarkt und zweitwichtigster ausl&#228;ndischer Investitionsstandort. Das Interesse an diesem Markt sei ungebrochen, und der VDMA rechnet in der n&#228;heren Zukunft mit einem weiteren Ausbau der China-Aktivit&#228;ten seiner Mitglieder.</p>
<p class="absatz">Gerade die Modernisierungsbem&#252;hungen der chinesischen Industrie bieten kurzfristig gute Gesch&#228;ftsm&#246;glichkeiten. Doch die l&#228;ngerfristige Entwicklung des Marktes wird durch den aktuellen Umbau des Wirtschaftsmodells beeinflusst. Ziel der Regierung in Peking ist es, eigene chinesische Innovationen zu entwickeln und hochwertige Produkte auf den Markt zu bringen. Ausl&#228;ndische Technologien sollen vom Markt verdr&#228;ngt und durch einheimische ersetzt werden. Dazu geh&#246;rt auch, durch Firmen&#252;bernahmen in Europa &#8211; und hier vor allem in Deutschland &#8211; in den Besitz von hochwertigen Technologien zu gelangen, warnt der VDMA. Bundeswirtschaftsminister Peter Altmaier legte dazu seine &#8222;Nationale Industriestrategie 2030&#8220; vor. Damit soll die Sicherung beziehungsweise das Wiedererlangen der wirtschaftlichen und technologischen F&#252;hrungsposition Deutschlands und der Europ&#228;ischen Union gest&#228;rkt werden.</p>
<h3>China &#246;ffnet Industrie und Markt</h3>
<p class="absatz">Die &#214;ffnung schreite z&#252;gig voran, erwidert der Minister f&#252;r Industrie und Informationstechnologien, Miao Wei, und betont, dass sich China im Vorjahr f&#252;r ausl&#228;ndische Industrieunternehmen weiter &#246;ffnete und damit hohe Auslandsinvestitionen anzog. &#8222;2018 wurden die Einschr&#228;nkungen f&#252;r den Marktzugang der ausl&#228;ndischen Anleger in den Bereichen Schiffs- und Flugzeugherstellung abgeschafft. Auch die Beschr&#228;nkung des Aktienanteils des ausw&#228;rtigen Kapitals in Herstellung von Nutzfahrzeugen und Fahrzeugen mit erneuerbaren Energien als Triebkraft wurde aufgehoben&#8220;, sagte Miao. Gleichzeitig sei die Zeitplanung f&#252;r die Markt&#246;ffnung anderer Autotypen klar festgelegt worden. Damit werde die allgemeine Fertigungsindustrie Chinas umfassend f&#252;r Auslandsinvestitionen ge&#246;ffnet. Mit den &#214;ffnungsma&#223;nahmen haben laut Miao die real genutzten Auslandsinvestitionen in der Fertigungsindustrie 41,2 Mrd. US-Dollar erreicht. Dies entspricht einem Zuwachs von 22,9 % im Vergleich zum Vorjahr.</p>
<p class="absatz">Zudem habe China im Jahr 2018 auch die Z&#246;lle der importierten Industrieprodukte gesenkt, so der Industrieminister. So sei der Zollsatz der importierten Fahrzeuge von 25 auf 15 % gesenkt worden, w&#228;hrend der Zollsatz der Automobilteile von 15 auf 6 % reduziert worden sei. Gleichzeitig sei der Zoll von &#252;ber 8000 industriellen Produkten gesunken. Gegenw&#228;rtig sei das Gesamtniveau der Z&#246;lle Chinas viel niedriger als das der anderen Entwicklungsl&#228;nder der Welt.</p>
<h3>&#196;pfel-und-Birnenvergleich</h3>
<p class="absatz">In einigen Bereichen liegt China sicherlich technologisch weit hinter der deutschen Industrie. Hier sind noch gute Gesch&#228;fte zu machen. Und auch in manchen l&#228;ndlichen Regionen ist das Reich der Mitte noch Entwicklungsland. Dort sind Schutzma&#223;nahmen nachvollziehbar. China konnte seine Wirtschaft nur deshalb so weit entwickeln, da es diese partiell gegen&#252;ber der fr&#252;her weit &#252;berlegenen ausl&#228;ndischen Wirtschaft sch&#252;tzte.</p>
<p class="absatz">Anders in Zukunftsbereichen: Bei k&#252;nstlicher Intelligenz, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Elektromobilit&#228;t"/><a class="rtr-entity" data-rtr-entity="Elektromobilit&#228;t" data-rtr-id="c689b0e8b0c7c21693422c0e645ec1dab9048209" data-rtr-score="6.0098928277" data-rtr-etype="keyword" href="http://industrieanzeiger.industrie.de/themen/elektromobilitaet/">Elektromobilit&#228;t</a></span> oder Hochgeschwindigkeitsz&#252;gen nimmt China eine Spitzenstellung ein. Die Pro-Kopf-Wirtschaftsleistung mancher s&#252;dchinesischen Millionenstadt liegt weit &#252;ber derjenigen einiger osteurop&#228;ischer EU-Staaten. Allein die Wirtschaftskraft der Provinz Guangdong erreicht fast die Leistung von S&#252;dkorea. Chinas Bev&#246;lkerung ist weit mehr als doppelt so gro&#223; wie die der EU. Deshalb muss regional und sektorial differenziert werden.</p>
<h3>Deutsche Autokonzerne entwickeln in China</h3>
<p class="absatz">Das Problem ist weniger, dass China einen Plan hat, Europa aber keinen. Problematisch wird es, wenn sich eine Branche kurzfristig nach Gewinnzahlen ausrichtet und nicht die zuk&#252;nftigen Anforderungen sieht. Deutlich ist dies in der Automobilindustrie zu erkennen. Laut der China Passenger Car Association ist der Pkw-Einzelhandelsumsatz in China 2018 um 5,8 % auf 22,35 Mio. gesunken. Dies ist der erste R&#252;ckgang seit 1990. Auch f&#252;r die n&#228;chsten Jahre ist kaum noch mit hohen Wachstumsraten zu rechnen, und die Absatzstruktur verschiebt sich. In den boomenden Millionenmetropolen bestehen Beschr&#228;nkungen bei Neuzulassungen, und die Verk&#228;ufe verlagern sich in l&#228;ndliche Gebiete. Smart Cars und Elektroautos sind dabei in ganz China durch die Vorgaben der Industriepolitik besonders gefragt. Das Land ist weltweit Spitzenreiter bei diesen neuen Technologien.</p>
<p class="absatz">In Deutschland dagegen setzte die Branche auf die Optimierung der Dieseltechnologie und sperrt sich eher gegen die Einschr&#228;nkung von Verbrennungsmotoren. &#8222;In keinem anderen Teil der Welt gibt es vergleichbar scharfe CO2-Ziele&#8220;, kritisierte j&#252;ngst Bernhard Mattes, Pr&#228;sident des Verbandes der Automobilindustrie den EU-Vorschlag f&#252;r die CO2-Regulierung f&#252;r Pkw und leichte Nutzfahrzeuge f&#252;r die Zeit nach 2021. Doch ohne staatlichen Druck wie in China setzen die Autokonzerne zu sp&#228;t auf die Zukunftstechniken; diese m&#252;ssen die deutschen Konzerne jetzt aus China holen.</p>
<p class="absatz">So scheint es, dass durch die Lobbyarbeit der deutschen Automobilindustrie ein n&#246;tiger Innovationsschub in Europa verhindert wurde. Jene Konzerne, die gegen zu harte Umweltbestimmungen wetterten, bauen jedoch bereits F+E-Zentren in China auf und beklagen jetzt, solche guten Bedingungen in Europa nicht vorzufinden.</p>
<p class="absatz"/>
<h3>Die Zukunft von Volkswagen entscheidet sich in China</h3>
<p class="absatz">Das Riesenreich soll nach den Pl&#228;nen von VW-Chef Herbert Diess k&#252;nftig eine zentrale Rolle f&#252;r den deutschen Autokonzern spielen. &#8222;Die Zukunft von Volkswagen wird sich auf dem chinesischen Markt entscheiden&#8220;, sagte Diess, der seit diesen Januar pers&#246;nlich die strategische F&#252;hrung des China-Gesch&#228;fts innehat.</p>
<p class="absatz">&#220;ber viele Jahre, so Diess, h&#228;tten internationale Autobauer ihre Technologie auf den chinesischen Markt gebracht. Doch nun spiele sich Innovation zunehmend direkt in China ab, wo F&#228;higkeiten etwa in der E-Mobilit&#228;t oder bei selbst fahrenden Autos schon weit entwickelt seien. Dies sei auch Folge des klaren Plans der chinesischen F&#252;hrung, die dabei sei, das Land zu einem internationalen Kraftzentrum der Autoindustrie zu entwickeln. &#8222;Wir werden F&#228;higkeiten, die wir heute nicht haben, vor allem in China aufbauen&#8220;, erkl&#228;rte Diess. Und verbindet damit, die Beziehungen zu chinesischen Technologiekonzernen zu intensivieren.</p>
<p class="absatz">Daimler k&#252;ndigte den Bau eines zweiten Research and Development (R&amp;D) Tech Centers in Peking an. Mercedes will so neue Erkenntnisse etwa &#252;ber Technologien, Emissionen und die Luftqualit&#228;t im Innenraum von New Energy Vehicles gewinnen und erproben. Prof. Dr. Hans Georg Engel, Leiter von Mercedes-Benz Research and Development China, bezeichnet das neue Tech Center als Meilenstein f&#252;r die lokalen R&amp;D-Bem&#252;hungen des Unternehmens. &#8222;In Bereichen wie autonomes Fahren, Konnektivit&#228;t und Elektroantrieb fungiert das chinesische Team zunehmend als treibende Kraft und ist zu einem zentralen Akteur in unserem globalen R&amp;D-Netz geworden. Es wird erfolgreiche R&amp;D-Aktivit&#228;ten mit zuverl&#228;ssigen, effizienten und ausreichenden Ressourcen weiterhin sicherstellen&#8220;, so Engel.</p>
<p class="absatz">Nach dem im Juli 2018 zwischen BMW und Great Wall Motors unterzeichneten Joint-Venture-Vertrag errichten die Partner einen Fertigungsstandort in Zhangjiagang in der Provinz Jiangsu. Ab 2021 wollen Great Wall und BMW mit ihrer gemeinsamen Firma Spotlight Automotive neue Elektrofahrzeuge auf den chinesischen Markt bringen. BMW wird als erster Premiumhersteller den intelligenten Sprachassistenten Tmall Genie der Alibaba A.I. Labs bis Ende 2019 in ausgew&#228;hlte BMW-Modelle integrieren. Auch Zulieferer wie Bosch, Continental oder Festo entwickeln Zukunftstechnik verst&#228;rkt in China und setzen auf Kooperationen mit chinesischen Hightech-Konzernen. Die Liste dieser Projekte wird jeden Tag l&#228;nger.</p>
<p class="absatz"/>
<h3>Wettbewerb um kreative K&#246;pfe</h3>
<p class="absatz">Bereits vor Jahrzehnten kamen Warnungen auf, mit seinem Engagement in China verliere VW dort seine Technologie und w&#252;rde kopiert. Heute ist das Land f&#252;r die Wolfsburger immer noch der wichtigste Absatzmarkt, der &#252;ber viele Jahre einen Gro&#223;teil des Konzerngewinns beisteuerte. Die Kopie der Technologie wurde nicht zum Problem. Die zuk&#252;nftige Herausforderung liegt in anderen Bereichen.</p>
<p class="absatz">Chinesische Konzerne werben intensiv um die kreativsten K&#246;pfe der Branche, und viele Spitzenmanager deutscher Unternehmen wechselten zu chinesischen Start-ups. Nicht nur wegen der besseren Bezahlung. Sie w&#252;rden auch spannendere Arbeitsbedingungen bieten, berichten die deutschen Spezialisten aus chinesischen Firmen. Wie etwa die beiden E-Autopioniere Byton und NIO, die auch ein Entwicklungszentrum in M&#252;nchen unterhalten.</p>
<p class="absatz">Hinzu kommen zahlreiche finanzielle Kreuz- und Querbeteiligungen, die immer weniger erkennen lassen, ob es sich um ein deutsches oder chinesisches Unternehmen handelt. Die Konzerne werden global, das Denken jedoch bleibt national. Dem muss die Industriepolitik Rechnung tragen, in China, aber auch in Deutschland. Eine Abschottung ist kontraproduktiv und w&#252;rde Innovationen behindern. Deutlich zu sehen ist dies auch bei den chinesischen Investitionen in Deutschland oder den USA, die stark r&#252;ckl&#228;ufig sind &#8211; in Europa und den USA im Vorjahr um 73 %, so eine Datenanalyse der US-Anwaltskanzlei Baker McKenzie. Die chinesischen Konzerne dr&#228;ngen der westlichen Industrie nicht das Geld auf. Lieber kaufen sie jetzt kluge K&#246;pfe und Start-ups oder bauen hierzulande Forschungszentren auf.</p>
<hr/>
<div class="kasten">
<h3>Chinas wichtige Zukunftsbereiche</h3>
<p class="absatz">China setzt schwerpunktm&#228;&#223;ig auf die Entwicklung von zehn Schl&#252;sselindustrien:</p>
<ul>
<li>Maschinen f&#252;r die Landwirtschaft</li>
<li>Schiffbau und Meerestechnik</li>
<li>Energieeinsparung und Elektromobilit&#228;t</li>
<li>Informations- und Kommunikationstechnologien der neuen Generation</li>
<li>Vernetzte Werkzeugmaschinensysteme und Robotertechnologie</li>
<li>Elektrizit&#228;tserzeugung und -versorgung</li>
<li>Anlagen f&#252;r Luft- und Raumfahrttechnik</li>
<li>Neue Werkstoffe und Materialien</li>
<li>Moderne Anlagen f&#252;r den Schienenverkehr</li>
<li>Biomedizin und High-Performance-Medizinger&#228;te</li>
</ul>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">15. Februar 2019</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/&t=China fokussiert auf Zukunftstechnologien" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/&text=China fokussiert auf Zukunftstechnologien" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/&title=China fokussiert auf Zukunftstechnologien" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://industrieanzeiger.industrie.de/management/china-fokussiert-auf-zukunftstechnologien/" id="xing"><span class="herald-social-name">Xing</span></a></li>

						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/management/staerken-die-sich-komplementaer-ergaenzen-koennen/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/Z/V/ZVEI_Ziesemer_633F5500-0C77-4F0C-AC7F-F3360DD183AE-300x211.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Elektrotechnik</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/management/staerken-die-sich-komplementaer-ergaenzen-koennen/">„Stärken, die sich komplementär ergänzen können“</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small"></div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/china-strebt-nach-innovationsfuehrerschaft-in-zukunftsfeldern/">China strebt nach Innovationsführerschaft in Zukunftsfeldern</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/top/industrie-und-politik-brauchen-eine-china-strategie/"><img width="130" src="https://industrie.de/wp-content/uploads/B/i/Bildschirmfoto-2019-01-14-um-19.53.14-300x172.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Made in China 2025</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/top/industrie-und-politik-brauchen-eine-china-strategie/">Industrie und Politik brauchen eine China-Strategie</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Wirtschaft in China</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/forcierung-der-binnenprovinzen/">Forcierung der Binnenprovinzen</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-207212 post type-post status-publish format-standard has-post-thumbnail hentry category-automatisierung category-fertigungstechnik category-it category-prototypen tag-maschine tag-proalpha tag-spelsberg">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/it/proalpha-entwickelt-prototyp-fuer-eine-erp-basierte-maschinensteuerung/" title="Proalpha entwickelt Prototyp für eine ERP-basierte Maschinensteuerung"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Spelsberg_BWE_zur_Info_20141204_981_(1).jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/S/p/Spelsberg_BWE_zur_Info_20141204_981_1_CA644DFC-50DE-4BFD-B7E8-A5EF6FA5BEE8-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">ERP-System</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/it/proalpha-entwickelt-prototyp-fuer-eine-erp-basierte-maschinensteuerung/">Proalpha entwickelt Prototyp für eine ERP-basierte Maschinensteuerung</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-206978 post type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-digitalisierung category-industrie-4-0 category-it tag-digitale tag-digitalen tag-zwilling">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/it/software-digitaler-zwilling-spart-kosten/" title="Digitaler Zwilling spart Unternehmen Kosten"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="In_High_Tech_Futuristic_Factory_Chief_Engineer_Works_with_Holographic_Projection_3D_Model_of_the_Engine_Turbine_Prototype._Futuristic_Desing_of_Virtual_Mixed_Reality_Application." srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_197846916_Gorodenkoff_99FB29B7-45FD-4DF4-9EFF-291CFC9B3796-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Software</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/it/software-digitaler-zwilling-spart-kosten/">Digitaler Zwilling spart Unternehmen Kosten</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-207215 post type-post status-publish format-standard has-post-thumbnail hentry category-automatisierung category-it category-simulation tag-simulator tag-tebis tag-werkzeuge">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/it/tebis-bietet-cnc-simulator-mit-prozessbibliotheken/" title="Tebis bietet CNC-Simulator mit Prozessbibliotheken"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Tebis-Simulation.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/T/e/Tebis-Simulation_A9C8B673-11B4-4F1D-B372-C349B6938E37-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Automatisierung</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/it/tebis-bietet-cnc-simulator-mit-prozessbibliotheken/">Tebis bietet CNC-Simulator mit Prozessbibliotheken</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-207161 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie tag-harris tag-taetig tag-walter">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/neuer-vorstandschef-bei-walter/" title="Neuer Vorstandschef bei Walter"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Walter.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/W/a/Walter_E702DEFB-735E-402E-84F3-9397A8D8E3C3-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Walter</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/neuer-vorstandschef-bei-walter/">Neuer Vorstandschef bei Walter</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281195" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281195);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Industrieanzeiger</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; left0px; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 3'  src='/wp-content/uploads/a/b/cover_ia_sidebar.jpg?key=4533226'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>3.2019</div>	<a href='https://www.yumpu.com/kiosk/industrieanzeiger' target='_blank'><div id='button'> LESEN </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger/abonnements.html' target='_blank'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter" target="_blank"><img src="//industrie.de/wp-content/uploads/N/e/Newsletter.png" width="300" height="100" /></a></p>
<p>Unsere Dosis Wissensvorsprung für Sie. <b>Jetzt kostenlos abonnieren!</b></p>
</div>
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Tipps der Redaktion</span></h4>			<div class="textwidget"><p><a href="/tipps"><img src="//industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_102611734_Subscription_XXL.png" width="300" height="100" /></a></p>
<p><strong>Unsere Technik-Empfehlungen für Sie!</strong></p>
</div>
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><p><a href="/webinare" ><img src="//industrie.de/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a></p>
<p><strong>Technisches Wissen aus erster Hand</strong></p>
</div>
		</div><div id="text-11" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><p><a href="/whitepaper" ><img src="//industrie.de/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a></p>
<p><strong>Aktuelle Whitepaper aus der Industrie</strong></p>
</div>
		</div><div id="text-24" class="widget widget_text"><h4 class="widget-title h6"><span>Unsere Partner</span></h4>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" target="_blank" rel="noopener"><img class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_220695869_Subscription_L-300x60.jpg" alt="" width="300" height="60" /></a><strong>Starke Zeitschrift &#8211; starke Partner<br />
</strong></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">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</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281198" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281198);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281202" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281202);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if (typeof(ADTECH) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://industrieanzeiger.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<!--6281205-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281205'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281205);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>