<!DOCTYPE html>
<html lang="de-DE">

<head>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VN68GN');</script>
<!-- End Google Tag Manager -->
<meta name="facebook-domain-verification" content="ptjvavv49lys2ratjik7a4kfncug3l" />
	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#24285e" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe</title>
	<meta name="description" content="Klaus Gross, Geschäftsführer der Fuji Europe Corporation, geht zum 31. März 2022 in den  Ruhestand. Seine Nachfolge tritt Stefan Janssen an." />
	<link rel="canonical" href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe" />
	<meta property="og:description" content="Klaus Gross, Geschäftsführer der Fuji Europe Corporation, geht zum 31. März 2022 in den  Ruhestand. Seine Nachfolge tritt Stefan Janssen an." />
	<meta property="og:url" content="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/" />
	<meta property="og:site_name" content="Industrieanzeiger" />
	<meta property="article:published_time" content="2022-03-18T10:21:16+00:00" />
	<meta property="article:modified_time" content="2022-03-18T11:09:27+00:00" />
	<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg" />
	<meta property="og:image:width" content="693" />
	<meta property="og:image:height" content="378" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="eeitelmann" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://industrieanzeiger.industrie.de/#website","url":"https://industrieanzeiger.industrie.de/","name":"Industrieanzeiger","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://industrieanzeiger.industrie.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#primaryimage","inLanguage":"de-DE","url":"https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg","contentUrl":"https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg","width":693,"height":378,"caption":"Treffen zum Abschied (v. li. n. re): Stefan Janssen, Klaus Gross und Jonas Ernst Bild: Fuji Europe"},{"@type":"WebPage","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#webpage","url":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/","name":"Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe","isPartOf":{"@id":"https://industrieanzeiger.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#primaryimage"},"datePublished":"2022-03-18T10:21:16+00:00","dateModified":"2022-03-18T11:09:27+00:00","author":{"@id":"https://industrieanzeiger.industrie.de/#/schema/person/3a55ce69f908ddfcc651b2d8f9f6e851"},"description":"Klaus Gross, Geschäftsführer der Fuji Europe Corporation, geht zum 31. März 2022 in den  Ruhestand. Seine Nachfolge tritt Stefan Janssen an.","breadcrumb":{"@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/"]}]},{"@type":"BreadcrumbList","@id":"https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://industrieanzeiger.industrie.de/"},{"@type":"ListItem","position":2,"name":"Management","item":"https://industrieanzeiger.industrie.de/kategorie/management/"},{"@type":"ListItem","position":3,"name":"Köpfe der Industrie","item":"https://industrieanzeiger.industrie.de/kategorie/management/koepfe-der-industrie/"},{"@type":"ListItem","position":4,"name":"Geschäftsführerwechsel bei Fuji Europe: Klaus Gross geht in den Ruhestand, Stefan Janssen wird neuer Geschäftsführer"}]},{"@type":"Person","@id":"https://industrieanzeiger.industrie.de/#/schema/person/3a55ce69f908ddfcc651b2d8f9f6e851","name":"eeitelmann","image":{"@type":"ImageObject","@id":"https://industrieanzeiger.industrie.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9662eed4eef393cca94769f5572163e4?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/9662eed4eef393cca94769f5572163e4?s=96&d=blank&r=g","caption":"eeitelmann"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//industrieanzeiger.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-08460aeffc5df349b2fb1e1ab7acfb1e.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-065af13df4cfcd54f875f466ed9ec580.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='prefetch' as='font' type='font/ttf' crossorigin='anonymous' id='preload_slothicons_font_ttf-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/gf-collapsible-sections/fonts/slothicons.ttf' type='text/css' />
<link rel='prefetch' as='font' type='font/woff' crossorigin='anonymous' id='preload_slothicons_font_woff-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/gf-collapsible-sections/fonts/slothicons.woff' type='text/css' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v11.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' id='passster-public-js-extra'>
/* <![CDATA[ */
var ps_ajax = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"da23a29ff8","post_id":"247248","captcha_error":"Entschuldige, dein Captcha war nicht korrekt.","recaptcha_key":"","shortcodes":[],"disable_encryption":""};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"6":""};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_legacy_multi = {"6":""};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-f3f0b6dcfce249f41c1df4adad59f78b.js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=5.9.2#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
		<style>
		.passster-form {
			background: #F9F9F9;
			padding: 10px;
			margin: 0px;
		}
		.passster-form h4 {
			font-size: 20px;
			font-weight: 700;
			color: #4998b3;
		}
		.passster-form p {
			font-size: 14px;
			font-weight: 400;
			color: #000000;
		}
		.passster-submit, .passster-submit-recaptcha, .passster-submit-captcha {
			color: #FFFFFF !important;
			background: #4998b3 !important;
		}
		.passster-submit:hover, .passster-submit-recaptcha:hover, .passster-submit-captcha:hover {
			color: #FFFFFF !important;
			background: #aa1100 !important;
		}                
		</style>
		<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c-150x150.png" sizes="32x32" />
<link rel="icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<meta name="msapplication-TileImage" content="https://industrieanzeiger.industrie.de/wp-content/uploads/L/o/Logo_ia_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.home #herald-module-1-15 .owl-stage-outer {
	max-height:280px
}		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico"></head>

<body class="post-template-default single single-post postid-247248 single-format-standard unknown herald-boxed">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VN68GN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=36"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://industrieanzeiger.industrie.de/" rel="home" title="Industrieanzeiger"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-240117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-240118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-241457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li id="menu-item-214590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-239920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-210522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-202038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-202037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-218011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li id="menu-item-214308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-218198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li id="menu-item-237740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-239123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li id="menu-item-209779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li id="menu-item-245023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245023"><a href="https://industrieanzeiger.industrie.de/data-act/">Data Act</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li id="menu-item-209707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li id="menu-item-205614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li id="menu-item-205616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-213227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213227"><a href="http://www.facebook.com/Industrieanzeiger/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-213226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213226"><a href="http://www.xing.com/news/pages/industrieanzeiger-1244"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-213228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213228"><a href="http://www.linkedin.com/company/industrieanzeiger/?viewAsMember=true"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240117"><a>Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240118"><a>Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241457"><a href="https://industrieanzeiger.industrie.de/robotics-kongress-2022/">11. Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214590"><a href="https://industrieanzeiger.industrie.de/5g_industrie-summit/">5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239920"><a href="https://industrieanzeiger.industrie.de/smart-factory-summit/">Smart Factory Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210522"><a href="http://industrieanzeiger.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202038"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" rel="noopener" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202037"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218011"><a target="_blank" rel="noopener" href="https://industrie.de/coronavirus/industriemessen-2021-welche-veranstaltungen-finden-statt-und-in-welcher-form/">Corona: Messeausfälle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214308"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218198"><a href="https://industrieanzeiger.industrie.de/themen/coronavirus-folgen/">Coronavirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237740"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239123"><a href="https://industrieanzeiger.industrie.de/kuenstliche-intelligenz/">Künstliche Intelligenz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209779"><a href="https://industrieanzeiger.industrie.de/themen/robotik/">Robotik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245023"><a href="https://industrieanzeiger.industrie.de/data-act/">Data Act</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">mehr Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209707"><a href="https://industrieanzeiger.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205614"><a>Partnerinhalte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205616"><a href="https://kem.industrie.de/themen/schaltschraenke/">Schaltschränke</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=35"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://industrieanzeiger.industrie.de/">Startseite</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/management/">Management</a> » <span><a href="https://industrieanzeiger.industrie.de/kategorie/management/koepfe-der-industrie/">Köpfe der Industrie</a> » <h1 class="breadcrumbs-h1">Geschäftsführerwechsel bei Fuji Europe: Klaus Gross geht in den Ruhestand, Stefan Janssen wird neuer Geschäftsführer</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-247248" class="herald-single post-247248 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie"  data-thumbnail="https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Geschäftsführerwechsel<br>	
		<span class="entry-title h1" id="headline">Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18. März 2022</span></div><div class="meta-item herald-rtime">1 Minuten Lesezeit</div>
	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="693" height="378" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Fuji Europe, Geschäftsführer , Janssen, Gross, Ernst" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg 693w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst-300x164.jpg 300w" sizes="(max-width: 693px) 100vw, 693px" /></span>
					<figure class="wp-caption-text">Treffen zum Abschied (v. li. n. re): Stefan Janssen, Klaus Gross und Jonas Ernst Bild: Fuji Europe</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	

	
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=122"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>




		
	<p>Klaus Gross, Geschäftsführer der <a href="http://www.fuji-euro.de" target="_blank" rel="noopener">Fuji Europe Corporation GmbH</a>, geht zum 31. März 2022 in den&nbsp; Ruhestand und wird das Unternehmen nach 30 Jahren verlassen. Vor 30 Jahren wechselte Gross von der Kundenseite, damals Motorola, zur Lieferantenseite in die noch frisch gegründete Niederlassung von Fuji. Seitdem begleitete und formte er das Unternehmen in verschiedenen Positionen bis heute.</p>
<p>Seine Nachfolge tritt zum 1. April Herr Stefan Janssen, bislang stellvertretender Geschäftsführer, an. Zudem verfügt Janssen über langjährige Erfahrung im internationalen Key Account für Automotive-Kunden.&nbsp; Die langfristigen Unternehmensziele, allen voran „Total Customer Satisfaction“ –&nbsp; Kunden-Zufriedenheit und Service, wie auch gesundes Wachstum und Verlässlichkeit werden weiterhin im Fokus stehen.</p>
<p>An die Stelle der stellvertretenden Geschäftsführung tritt Herr Jonas Ernst, der bereits seit 2012 beim Unternehmen tätig ist – jüngst als Export Sales Manager. (eve)</p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F&t=Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F&text=Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F&amp;media=https://industrieanzeiger.industrie.de/wp-content/uploads/F/u/Fuji-Europe-Geschaeftsfuehrer-Janssen-Gross-Ernst.jpg&amp;description=Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Fmanagement%2Fkoepfe-der-industrie%2Ffuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen%2F&title=Stefan Janssen wird neuer Geschäftsführer bei Fuji Europe" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-247247 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/wolf-henning-scheider-verlaesst-automobilzulieferer-zf/" title="Wolf-Henning Scheider verlässt ZF Anfang 2023"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Wolf-Henning Scheider, Vorstandsvorsitzender der ZF AG" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/Z/F/ZF_Wolf-Henning-Scheider-CEO_beschn-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Automobilzulieferer</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/wolf-henning-scheider-verlaesst-automobilzulieferer-zf/">Wolf-Henning Scheider verlässt ZF Anfang 2023</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-247038 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fernando-colas-wird-ceo-von-omron/" title="Fernando Colás wird CEO von Omron"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Fernando Colas, CEO, Omron" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron-187x124.jpg 187w, https://industrieanzeiger.industrie.de/wp-content/uploads/F/e/Fernando-Colas-CEO-Omron.jpg 693w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Industrial Automation Business</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/fernando-colas-wird-ceo-von-omron/">Fernando Colás wird CEO von Omron</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display:inline-block; width:300px; hmin-eight:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=123"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</article>							<article class="herald-lay-c post-246964 post type-post status-publish format-standard has-post-thumbnail hentry category-koepfe-der-industrie">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/martin-schreiber-geschaeftsfuehrer-benz-werkzeugsysteme/" title="Martin Schreiber ist neuer Geschäftsführer bei Benz"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Martin_Schreiber,_Geschäftsführer,_Benz_GmbH_Werkzeugsysteme" loading="lazy" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004-187x124.jpg 187w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/e/Benz_image004.jpg 531w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Den asiatischen Markt erschließen</span>
				
			<div class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/martin-schreiber-geschaeftsfuehrer-benz-werkzeugsysteme/">Martin Schreiber ist neuer Geschäftsführer bei Benz</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				
		<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;margin-bottom:30px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=124"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Industrieanzeiger</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #24285e; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Industrieanzeiger 3'  src='/wp-content/uploads/a/b/cover_ia-2022-003_sidebar.jpg?key=1647648001'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>3.2022</div>	<a href='https://www.lesen-im-homeoffice.de/industrie' target='_blank' rel="noopener"><div id='button'> LESEN </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/n/e/newsletter-ia-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-7" class="widget widget_text"><div class="widget-title h6"><span>Tipps der Redaktion</span></div>			<div class="textwidget"><p><a href="/tipps"><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/t/i/tipps-d-red.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Unsere Technik-Empfehlungen für Sie</p>
</div>
		</div><div id="text-10" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><p><a href="/webinare" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Technisches Wissen aus erster Hand</p>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><p><a href="/whitepaper" ><img src="https://industrieanzeiger.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Aktuelle Whitepaper aus der Industrie</p>
</div>
		</div><div id="text-24" class="widget widget_text"><div class="widget-title h6"><span>Unsere Partner</span></div>			<div class="textwidget"><p><a href="https://industrieanzeiger.industrie.de/partnerschaften_kooperationen/" rel="noopener"><img loading="lazy" class="alignnone wp-image-205130 size-medium" src="https://industrieanzeiger.industrie.de/wp-content/uploads/f/i/fistbump-partners-Prostock-studio-adobestock.jpg" alt="" width="300" height="100" /></a></p>
<p style="margin-top: -25px;">Starke Zeitschrift &#8211; starke Partner</p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = '-';	issue_val = '-';
        //__gaTracker('send', 'event','obj', object_val, 'objekt');
        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);

        console.log("Objekt: " + object_val);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
        console.log("Ausgabe: " + issue_val);

            });
</script>
</div></div>
		
		
														

						<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=125"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>

		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=37"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" rel="noopener" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><div id="pum-247270" class="pum pum-overlay pum-theme-247262 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:247270,&quot;slug&quot;:&quot;hp-webinar&quot;,&quot;theme_id&quot;:247262,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-247270" class="pum-container popmake theme-247262 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6'  action='/management/koepfe-der-industrie/fuji-europe-corporation-geschaeftsfuehrer-klaus-gross-stefan-janssen/#gf_6' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><div id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_6_47" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Bitte wählen Sie bis zu vier Webinare aus, zu denen SIe sich anmelden möchten.<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_6_47'><div class='gchoice gchoice_6_47_1'>
								<input class='gfield-choice-input' name='input_47.1' type='checkbox'  value='&lt;b&gt; Industrielle Fertigung neu denken – 3D-Druck von der Konstruktion bis zur Veredelung &lt;/b&gt; (26. April 2022)'  id='choice_6_47_1'   />
								<label for='choice_6_47_1' id='label_6_47_1'><b> Industrielle Fertigung neu denken – 3D-Druck von der Konstruktion bis zur Veredelung </b> (26. April 2022)</label>
							</div><div class='gchoice gchoice_6_47_2'>
								<input class='gfield-choice-input' name='input_47.2' type='checkbox'  value='&lt;b&gt; Effizient konstruieren – Die Software macht den Unterschied &lt;/b&gt;(10. Mai 2022)'  id='choice_6_47_2'   />
								<label for='choice_6_47_2' id='label_6_47_2'><b> Effizient konstruieren – Die Software macht den Unterschied </b>(10. Mai 2022)</label>
							</div><div class='gchoice gchoice_6_47_3'>
								<input class='gfield-choice-input' name='input_47.3' type='checkbox'  value='&lt;b&gt; Der Werkstoff entscheidet über den Erfolg &lt;/b&gt; (21. Juni 2022)'  id='choice_6_47_3'   />
								<label for='choice_6_47_3' id='label_6_47_3'><b> Der Werkstoff entscheidet über den Erfolg </b> (21. Juni 2022)</label>
							</div><div class='gchoice gchoice_6_47_4'>
								<input class='gfield-choice-input' name='input_47.4' type='checkbox'  value='&lt;b&gt; Der letzte Schliff – Post-Processing für das perfekte Produkt &lt;/b&gt; (07. Juli 2022)'  id='choice_6_47_4'   />
								<label for='choice_6_47_4' id='label_6_47_4'><b> Der letzte Schliff – Post-Processing für das perfekte Produkt </b> (07. Juli 2022)</label>
							</div></div></div></fieldset><div id="field_6_43" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><br /></div><div id="field_6_2" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_2' >Anrede<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_6_2' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' >-Bitte wählen-</option><option value='Herr' >Herr</option><option value='Frau' >Frau</option><option value='Herr/Frau' >Herr/Frau</option></select></div></div><div id="field_6_3" class="gfield gfield--width-half gf_50 field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_3' >Titel</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_6_3' type='text' value='' class='large'      aria-invalid="false"   /> </div></div><div id="field_6_4" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_4' >Vorname<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_6_4' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_5" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_5' >Nachname<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_6_5' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_9" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_9' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_9' id='input_6_9' type='text' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></div><div id="field_6_10" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_10' >Telefon<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_phone'><input name='input_10' id='input_6_10' type='text' value='' class='large'   aria-required="true" aria-invalid="false"   /></div></div><div id="field_6_48" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><br />
<br /></div><div id="field_6_6" class="gfield gfield--width-full gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_6' >Firma<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_6_6' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_11" class="gfield gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_11' >Straße, Nr.<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_6_11' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_12" class="gfield gfield--width-third gf_25 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_12' >PLZ<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_6_12' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_13" class="gfield gfield--width-two-thirds gf_75 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_13' >Ort<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_6_13' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_14" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_14' >Land<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_14' id='input_6_14' class='medium gfield_select'    aria-required="true" aria-invalid="false" ><option value='Deutschland' >Deutschland</option><option value='Österreich' >Österreich</option><option value='Schweiz' >Schweiz</option><option value='Afghanistan' >Afghanistan</option><option value='Ålandinseln' >Ålandinseln</option><option value='Albanien' >Albanien</option><option value='Algerien' >Algerien</option><option value='Amerikanisch-Samoa' >Amerikanisch-Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarktis' >Antarktis</option><option value='Antigua und Barbuda' >Antigua und Barbuda</option><option value='Argentinien' >Argentinien</option><option value='Armenien' >Armenien</option><option value='Aruba' >Aruba</option><option value='Australien' >Australien</option><option value='Aserbaidschan' >Aserbaidschan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Weißrussland' >Weißrussland</option><option value='Belgien' >Belgien</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivien' >Bolivien</option><option value='Karibische Niederlande' >Karibische Niederlande</option><option value='Bosnien und Herzegowina' >Bosnien und Herzegowina</option><option value='Botswana' >Botswana</option><option value='Bouvetinsel' >Bouvetinsel</option><option value='Brasilien' >Brasilien</option><option value='Britisches Territorium im Indischen Ozean' >Britisches Territorium im Indischen Ozean</option><option value='Brunei Darussalam' >Brunei Darussalam</option><option value='Bulgarien' >Bulgarien</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Kambodscha' >Kambodscha</option><option value='Kamerun' >Kamerun</option><option value='Kanada' >Kanada</option><option value='Kap Verde' >Kap Verde</option><option value='Caymen Inseln' >Caymen Inseln</option><option value='Zentralafrikanische Republik' >Zentralafrikanische Republik</option><option value='Tschad' >Tschad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Weihnachtsinsel' >Weihnachtsinsel</option><option value='Kokosinseln' >Kokosinseln</option><option value='Kolumbien' >Kolumbien</option><option value='Komoren' >Komoren</option><option value='Kongo, Demokratische Republik des' >Kongo, Demokratische Republik des</option><option value='Kongo, Republik des' >Kongo, Republik des</option><option value='Cookinseln' >Cookinseln</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Kroatien' >Kroatien</option><option value='Kuba' >Kuba</option><option value='Curaçao' >Curaçao</option><option value='Zypern' >Zypern</option><option value='Tschechische Republik' >Tschechische Republik</option><option value='Dänemark' >Dänemark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominikanische Republik' >Dominikanische Republik</option><option value='Ecuador' >Ecuador</option><option value='Ägypten' >Ägypten</option><option value='El Salvador' >El Salvador</option><option value='Äquatorial Guinea' >Äquatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estland' >Estland</option><option value='Königreich Eswatini (Swasiland)' >Königreich Eswatini (Swasiland)</option><option value='Äthopien' >Äthopien</option><option value='Falklandinseln' >Falklandinseln</option><option value='Färöer-Inseln' >Färöer-Inseln</option><option value='Fidschi' >Fidschi</option><option value='Finnland' >Finnland</option><option value='Frankreich' >Frankreich</option><option value='Französisch-Guayana' >Französisch-Guayana</option><option value='Französisch-Polynesien' >Französisch-Polynesien</option><option value='Französische Süd- und Antarktisgebiete' >Französische Süd- und Antarktisgebiete</option><option value='Gabun' >Gabun</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Griechenland' >Griechenland</option><option value='Grönland' >Grönland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard und McDonaldinseln' >Heard und McDonaldinseln</option><option value='Heiliger Stuhl' >Heiliger Stuhl</option><option value='Honduras' >Honduras</option><option value='Hongkong' >Hongkong</option><option value='Ungarn' >Ungarn</option><option value='Island' >Island</option><option value='Indien' >Indien</option><option value='Indonesien' >Indonesien</option><option value='Iran' >Iran</option><option value='Irak' >Irak</option><option value='Irland' >Irland</option><option value='Isle of Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italien' >Italien</option><option value='Jamaika' >Jamaika</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordanien' >Jordanien</option><option value='Kasachstan' >Kasachstan</option><option value='Kenia' >Kenia</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kirgistan' >Kirgistan</option><option value='Demokratische Volksrepublik Laos' >Demokratische Volksrepublik Laos</option><option value='Lettland' >Lettland</option><option value='Libanon' >Libanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libyen' >Libyen</option><option value='Liechtenstein' >Liechtenstein</option><option value='Litauen' >Litauen</option><option value='Luxemburg' >Luxemburg</option><option value='Macao' >Macao</option><option value='Mazedonien' >Mazedonien</option><option value='Madagaskar' >Madagaskar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Malediven' >Malediven</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall-Inseln' >Marshall-Inseln</option><option value='Martinique' >Martinique</option><option value='Mauretanien' >Mauretanien</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexiko' >Mexiko</option><option value='Mikronesien' >Mikronesien</option><option value='Moldawien' >Moldawien</option><option value='Monaco' >Monaco</option><option value='Mongolei' >Mongolei</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Marokko' >Marokko</option><option value='Mosambik' >Mosambik</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Niederlande' >Niederlande</option><option value='Neukaledonien' >Neukaledonien</option><option value='Neuseeland' >Neuseeland</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolkinsel' >Norfolkinsel</option><option value='Nordkorea (Volksrepublik)' >Nordkorea (Volksrepublik)</option><option value='Nördliche Marianen' >Nördliche Marianen</option><option value='Norwegen' >Norwegen</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palästina, Bundesstaat' >Palästina, Bundesstaat</option><option value='Panama' >Panama</option><option value='Papua Neu Guinea' >Papua Neu Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippinen' >Philippinen</option><option value='Pitcairninseln' >Pitcairninseln</option><option value='Polen' >Polen</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Katar' >Katar</option><option value='Réunion' >Réunion</option><option value='Rumänien' >Rumänien</option><option value='Russland' >Russland</option><option value='Ruanda' >Ruanda</option><option value='Saint-Barthélemy' >Saint-Barthélemy</option><option value='St. Helena' >St. Helena</option><option value='St. Kitts und Nevis' >St. Kitts und Nevis</option><option value='St. Lucia' >St. Lucia</option><option value='St. Martin' >St. Martin</option><option value='Saint-Pierre und Miquelon' >Saint-Pierre und Miquelon</option><option value='St. Vincent und die Grenadinen' >St. Vincent und die Grenadinen</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='São Tomé und Príncipe' >São Tomé und Príncipe</option><option value='Saudi-Arabien' >Saudi-Arabien</option><option value='Senegal' >Senegal</option><option value='Serbien' >Serbien</option><option value='Seychellen' >Seychellen</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapur' >Singapur</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slowakei' >Slowakei</option><option value='Slovenien' >Slovenien</option><option value='Salomonen' >Salomonen</option><option value='Somalia' >Somalia</option><option value='Südafrika' >Südafrika</option><option value='S&uuml;dgeorgien' >S&uuml;dgeorgien</option><option value='Südkorea' >Südkorea</option><option value='Südsudan' >Südsudan</option><option value='Spanien' >Spanien</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Surinam' >Surinam</option><option value='Spitzbergen' >Spitzbergen</option><option value='Schweden' >Schweden</option><option value='Syrien' >Syrien</option><option value='Taiwan' >Taiwan</option><option value='Tadschikistan' >Tadschikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Osttimor' >Osttimor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad und Tobago' >Trinidad und Tobago</option><option value='Tunesien' >Tunesien</option><option value='Türkei' >Türkei</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks- und Caicosinseln' >Turks- und Caicosinseln</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='Vereinigte Arabische Emirate' >Vereinigte Arabische Emirate</option><option value='Großbritannien' >Großbritannien</option><option value='U.S.A.' >U.S.A.</option><option value='Uruguay' >Uruguay</option><option value='US Minor Outlying Islands' >US Minor Outlying Islands</option><option value='Usbekistan' >Usbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Britische Jungferninseln' >Britische Jungferninseln</option><option value='Amerikanische Jungferninseln' >Amerikanische Jungferninseln</option><option value='Futuna (Wallis und Futuna)' >Futuna (Wallis und Futuna)</option><option value='Westsahara' >Westsahara</option><option value='Jemen' >Jemen</option><option value='Sambia' >Sambia</option><option value='Simbabwe' >Simbabwe</option></select></div></div><div id="field_6_26" class="gfield gfield--width-half gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_26' >Anzahl Mitarbeiter<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_26' id='input_6_26' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' >-Bitte wählen-</option><option value='1-9' >1-9</option><option value='10-49' >10-49</option><option value='50-99' >50-99</option><option value='100-499' >100-499</option><option value='500-999' >500-999</option><option value='1.000-2.999' >1.000-2.999</option><option value='3.000-4.999' >3.000-4.999</option><option value='5.000-9.999' >5.000-9.999</option><option value='&gt;10.000' >10.000+</option></select></div></div><div id="field_6_7" class="gfield gfield--width-half gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_7' >Funktion<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_6_7' type='text' value='' class='large'     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_6_46" class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_6_46' >Branche<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_46' id='input_6_46' class='large gfield_select'    aria-required="true" aria-invalid="false" ><option value='' ></option><option value='Konsumgüter und Elektronik' >Konsumgüter und Elektronik</option><option value='Landwirtschaftliche Maschinen' >Landwirtschaftliche Maschinen</option><option value='Elektrische Komponenten' >Elektrische Komponenten</option><option value='Energie' >Energie</option><option value='Heizung, Lüftung und Klimatechnik' >Heizung, Lüftung und Klimatechnik</option><option value='Sonstige Maschinen und Anlagen' >Sonstige Maschinen und Anlagen</option><option value='Rohre, Schläuche und Fluidsysteme' >Rohre, Schläuche und Fluidsysteme</option><option value='Verarbeitungs-und Verpackungsmaschinen' >Verarbeitungs-und Verpackungsmaschinen</option><option value='Robotertechnik' >Robotertechnik</option><option value='Textilmaschinen' >Textilmaschinen</option><option value='Kabelbäume und Kabelkonfektionen' >Kabelbäume und Kabelkonfektionen</option><option value='Fertigungsdienstleistungen: 3D-Druck-Service-Büro' >Fertigungsdienstleistungen: 3D-Druck-Service-Büro</option><option value='Fertigungsdienstleistungen: CNC-Job-Shop' >Fertigungsdienstleistungen: CNC-Job-Shop</option><option value='Fertigungsdienstleistungen: Auftragsfertiger' >Fertigungsdienstleistungen: Auftragsfertiger</option><option value='Fertigungsdienstleistungen: Ingenieurbüro' >Fertigungsdienstleistungen: Ingenieurbüro</option><option value='Fertigungsdienstleistungen: Spritzgießer' >Fertigungsdienstleistungen: Spritzgießer</option><option value='Verarbeitende Dienstleistungen: Formenbau' >Verarbeitende Dienstleistungen: Formenbau</option><option value='Verarbeitende Dienstleistungen: Produktdesign-Agenturen' >Verarbeitende Dienstleistungen: Produktdesign-Agenturen</option><option value='Militär, Verteidigung und Raumfahrt' >Militär, Verteidigung und Raumfahrt</option><option value='Mobilität und Transport' >Mobilität und Transport</option><option value='Forschung &amp; Bildung' >Forschung &amp; Bildung</option><option value='Sonstiges' >Sonstiges</option></select></div></div><div id="field_6_45" class="gfield gfield--width-full gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><br />
<br /></div><fieldset id="field_6_19" class="gfield gf_optin gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Einwilligung zur Datennutzung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_container ginput_container_consent'><input name='input_19.1' id='input_6_19_1' type='checkbox' value='1'  aria-describedby="gfield_consent_description_6_19 gfield_description_6_19" aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_6_19_1' ></label><input type='hidden' name='input_19.2' value='' class='gform_hidden' /><input type='hidden' name='input_19.3' value='5' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_6_19'> Durch Aktivierung dieses Kontrollkästchens willige ich ein, dass mir die Konradin-Verlag Robert Kohlhammer und deren verbundene Unternehmen (Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH) Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert. Ich bin auch damit einverstanden, dass meine eingegebenen Daten an die Firma HP Deutschland GmbH, die das Webinar als Sponsor unterstützt, weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen. Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an datenschutz‑online@konradin.de sowie gegenüber der Firma HP Deutschland GmbH per Post oder E-Mail widerrufen.</div></fieldset><div id="field_6_29" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_6_29' >Monat</label><div class='ginput_container ginput_container_text'><input name='input_29' id='input_6_29' type='text' value='' class='medium'      aria-invalid="false"   /> </div></div><div id="field_6_30" class="gfield gf_readonly gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible" ><br />
<i>* Pflichtfelder</i><br /><br /></div><div id="field_6_32" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_6_32' >def_anrede</label><div class='ginput_container ginput_container_text'><input name='input_32' id='input_6_32' type='text' value='Sehr geehrte Damen und Herren' class='medium'      aria-invalid="false"   /> </div></div><div id="field_6_27" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_6_27' >CAPTCHA</label><div id='input_6_27' class='ginput_container ginput_recaptcha' data-sitekey='6Leq5FsUAAAAAKiOAvIRpF2G7EvgjL450xH4bpNY'  data-theme='light' data-tabindex='0'  data-badge=''></div></div><div id="field_6_25" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_6_25' >src</label><div class='ginput_container ginput_container_text'><input name='input_25' id='input_6_25' type='text' value='' class='medium'      aria-invalid="false"   /> </div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Jetzt anmelden'  onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJ7XCIxOS4xXCI6XCJhN2Y2Mzg5N2U5MWE3NDEyNTFhZGMyYzY0NGU1NTYyZlwiLFwiMTkuMlwiOlwiZGFiZTQwNTc0ZmVkYmZhMWNkY2JjMDViOThlYTM0MThcIixcIjE5LjNcIjpcIjc0MTdkM2RmZmYxODA5ZDk4ZDM0YjdiNmJlYmE3NTg4XCJ9IiwiOTgxNzY1MDNkNjgwMzI2NjY2NDhmMjlkMTdkYjY0YjEiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 6, 'https://industrieanzeiger.industrie.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://industrieanzeiger.industrie.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_6').text());}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			&times;            </button>
		
	</div>

</div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: IA Popup Quality Days 2.0 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='rqdauxbdj0h6kjwyen9u';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var rqdauxbdj0h6kjwyen9u_shortcode = true;		</script>
		<script type='text/javascript'>window.pum_popups = {"pum-247270":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"247262","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":"247270","slug":"hp-webinar"}};window.pum_vars = window.pum_vars || {}; window.pum_vars.popups = window.pum_popups;</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"247262","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-regenerator-runtime-06130b949ca240960699e6a38450a1a1.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrieanzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); }); var websiteName = "industrie.de"; var websiteName2 = "industrieanzeiger.industrie.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 6) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [6, 1]) } );
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://industrieanzeiger.industrie.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '8b3e7ed88f',
			slugs: 
			{"rqdauxbdj0h6kjwyen9u":{"slug":"rqdauxbdj0h6kjwyen9u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":247248,"object_key":"post","object_type":"post","term_ids":[102]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>

<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=8&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>
    //FUNCTION EVENT-TRACKING
    function trackEvent(type, action, label) {
        console.log('event:'+type+"/"+action);
        _paq.push(['trackEvent', type, action, label]);
    }
    //FUNCTION SEITENAUFRUF
    function trackSpecialLink(hash) {
        console.log("PI:"+ window.location.pathname + '' + hash);
        _paq.push(['setCustomUrl', window.location.pathname + '/' + hash]);
        _paq.push(['trackPageView']);
    }
   
    var d = new Date();
    d.setTime(d.getTime()+1800000);
    var expires = 'expires='+d.toGMTString();
    document.cookie = 'session=1; '+expires+'; path=/';

    jQuery( document ).ready(function() {
        myurl = jQuery('link[rel="canonical"]').attr("href");
        mytitle = jQuery('h1').text();
        myobj = "www.bm-online.de";
        mysub = "Beitrag auf "+myobj+": "+mytitle;
        mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl;

//TRACKING TRIGGER
        //SEITENAUFRUF 1
        jQuery( "div.rsThumbsContainer > div.rsNavItem.rsThumb > img.rsTmb" ).click(function() {
            trackSpecialLink('gallery');

        });
        //SEITENAUFRUF 2
        jQuery( "div.rsOverflow.grab-cursor > div.rsArrow > div.rsArrowIcn" ).click(function() {
            trackSpecialLink('gallery');

        });
        //SEITENAUFRUF 3
        jQuery('.mks_tab_nav_item').click(function() {
            loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash);
        });
        //SEITENAUFRUF 4
        jQuery('.su-tabs-nav span').click(function() {
            loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash);
        });
        //SEITENAUFRUF 5
        jQuery( "figure.gallery-item a" ).click(function() {
            trackSpecialLink('gallery')
        });
        //SEITENAUFRUF 6
        jQuery( ".mfp-gallery .mfp-container" ).click(function() {
                trackSpecialLink('gallery');
            });
        
        //SEITENAUFRUF 7
        jQuery('.ngg-imagebrowser .pic').click(function() {
            trackSpecialLink( "gallery-open");
        });
        //SEITENAUFRUF 8
        jQuery('.ngg-imagebrowser-nav').click(function() {
            trackSpecialLink( "gallery");
        });
        //SEITENAUFRUF 9
        jQuery('.herald-slider-controls .owl-prev').click(function() {
            trackSpecialLink( "slider");
        });
        jQuery('.herald-slider-controls .owl-next').click(function() {
            trackSpecialLink( "slider");
        });

        //EVENT 1
        jQuery('.trackvideo').each(function() {
            myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression");

        });
        //EVENT 2
        jQuery('.trackvideo').mousedown(function() {
            myid = jQuery(this).attr("id");
            trackEvent("Video", myid, "play");
        });
        //EVENT 3
        jQuery('.trackvideo').hover(function() {
                myid = jQuery(this).attr("id");
                trackEvent("Video", myid, "mouseover");
            },
            function() {
                myid = jQuery(this).attr("id");
                trackEvent("Video", myid, "mouseout");
            });
        //EVENT 4
        jQuery('.trackvideo').each(function() {
            myid = jQuery(this).attr("id");
            trackEvent("DIV", myid, "impression");
        });
        //EVENT 5
        jQuery('.trackdiv').mousedown(function() {
            myid = jQuery(this).attr("id");
            trackEvent("DIV", myid, "click");
        });
        //EVENT 6
        jQuery('.tracklink').mousedown(function() {
            myid = jQuery(this).attr("id");
            trackEvent("LINK", myid, "click");
        });
        //EVENT 7
        jQuery('.rsFullscreenBtn').mousedown(function() {
            myid = "fullscreen";
            trackSpecialLink("fullscreen");
        });
        //EVENT 8
        jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() {
            myid = "fullscreenOut";
            trackSpecialLink("fullscreen");
        });
        //EVENT 9
        jQuery('.trackimage').hover(function() {
                myid = jQuery(this).attr("id");
                trackEvent("DIV", myid, "mouseover");
            },
            function() {
                myid = jQuery(this).attr("id");
                trackEvent("DIV", myid, "mouseout");
            });


    });
</script>
</body>
</html>