<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//cdn.flashtalking.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//delivery.selfcampaign.com">
<link rel="dns-prefetch" href="//dmp.theadex.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">	
<link rel="dns-prefetch" href="//insight.adsrvr.org">
<link rel="dns-prefetch" href="//lib.selfcampaign.com">
<link rel="dns-prefetch" href="//match.adsrvr.org">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//servedby.flashtalking.com">
<link rel="dns-prefetch" href="//su.addthis.com">
<link rel="dns-prefetch" href="//track.selfcampaign.com">
<link rel="dns-prefetch" href="//track2.selfcampaign.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Kopplungsgreifer Gimatic erweitert seine Serie um einen Anschraubflansch</title>
<meta name="description" content="Die AGG21-BF besitzt einen Anschraubflansch, der in Form und Lage zur eingelassenen Buchse präzise toleriert ist. Die Serie dient zum exakten Andocken und"/>
<link rel="canonical" href="https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kopplungsgreifer Gimatic erweitert seine Serie um einen Anschraubflansch" />
<meta property="og:description" content="Die AGG21-BF besitzt einen Anschraubflansch, der in Form und Lage zur eingelassenen Buchse präzise toleriert ist. Die Serie dient zum exakten Andocken und" />
<meta property="og:url" content="https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/" />
<meta property="og:site_name" content="Industrieanzeiger" />
<meta property="article:tag" content="Greifer" />
<meta property="article:tag" content="Handling" />
<meta property="article:tag" content="Serie" />
<meta property="article:section" content="Produkte" />
<meta property="article:published_time" content="2018-03-17T12:00:00+01:00" />
<meta property="og:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB.jpg" />
<meta property="og:image:width" content="516" />
<meta property="og:image:height" content="1137" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die AGG21-BF besitzt einen Anschraubflansch, der in Form und Lage zur eingelassenen Buchse präzise toleriert ist. Die Serie dient zum exakten Andocken und" />
<meta name="twitter:title" content="Kopplungsgreifer Gimatic erweitert seine Serie um einen Anschraubflansch" />
<meta name="twitter:image" content="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB.jpg" />
<meta property="DC.date.issued" content="2018-03-17T12:00:00+01:00" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Industrieanzeiger &raquo; Feed" href="https://industrieanzeiger.industrie.de/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dyncon_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://industrieanzeiger.industrie.de/?p=199439' />
<link rel="alternate" type="application/json+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fgimatic-erweitert-seine-serie-um-einen-anschraubflansch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://industrieanzeiger.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findustrieanzeiger.industrie.de%2Ftechnik%2Fgimatic-erweitert-seine-serie-um-einen-anschraubflansch%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://industrieanzeiger.industrie.de/wp-json-kv' />
<!-- <meta name="NextGEN" version="2.2.33" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #24285e;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#24285e;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #24285e;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Content Protector plugin v. 2.11 CSS -->
<style type="text/css">
    div.content-protector-access-form {
     padding: px;       border-style: ;         border-width: px;     border-radius: px;    }

    input.content-protector-form-submit {
        }

    div.content-protector-correct-password {
             font-weight: 400;}

    div.content-protector-incorrect-password {
             font-weight: 400;}

    div.content-protector-ajaxLoading {
         font-style: normal;     font-weight: 400;}

    div.content-protector-form-instructions {
             font-weight: 400;}
</style>
            <style type="text/css">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</style><!--ANALYTICS START -->
<script>

var gaProperty = 'UA-59894158-3';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > 1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', gaProperty, 'auto');
  ga('create', 'UA-59894158-20', 'auto', 'IndTracker');
  
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
 ga('IndTracker.set', 'anonymizeIp', true);
  ga('IndTracker.send', 'pageview');
  
  var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
    ga('IndTracker.send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<!-- ANALYTICS ENDE -->
<!-- MBM START -->
<script type="text/javascript" src="//pconf.industrieanzeiger-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<!-- Webpage Tag 11739 / industrieanzeiger.industrie.de --><script type="text/javascript">      (function(){            var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");            var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;               myrtbScript.src=myrtbHost+"selfcampaign.com/tag/11739_f260beb95767711cd792465b1679a1aa?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);  })();</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.konradin-service.de/track/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.konradin-service.de/track/piwik.php?idsite=2&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}		</style>
	<meta name="rtr_keywords" content="Anschraubflansch,Buchse"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216210.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://industrieanzeiger.industrie.de/wp-content/uploads/f/a/fav_ia.ico">
	<meta name="theme-color" content="#24285e" />

<link rel='stylesheet' id='content-protector_css-css'  href='https://industrieanzeiger.industrie.de/wp-content/plugins/content-protector/css/content-protector.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-199439 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>


	<header id="header" class="herald-site-header">




<div id="6281200" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281200|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281200);
                </script>



											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_100px_72dpi.png" alt="Industrieanzeiger" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main" class="menu"><li id="menu-item-22377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-3750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li id="menu-item-3764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li id="menu-item-3763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li id="menu-item-3761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li id="menu-item-198378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li id="menu-item-22378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li id="menu-item-3781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li id="menu-item-47459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-186826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li id="menu-item-4564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li id="menu-item-187902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-49615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-47460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-184437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-49391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-49390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li id="menu-item-194375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li id="menu-item-190709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li id="menu-item-47458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li id="menu-item-51194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-51195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-51196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-51197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li id="menu-item-51200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-51198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-51199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-51201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-51202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-51203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-51204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-51205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-51206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-51207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-themen" class="menu"><li id="menu-item-50032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li id="menu-item-197686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197686"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
<li id="menu-item-50030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-184410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li id="menu-item-193429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193429"><a href="https://industrieanzeiger.industrie.de/themen/energieeffizienz/">Energieeffizienz</a></li>
<li id="menu-item-189884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
<li id="menu-item-186161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186161"><a href="https://industrieanzeiger.industrie.de/themen/leichtbau/">Leichtbau</a></li>
<li id="menu-item-197687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197687"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
<li id="menu-item-198057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li id="menu-item-184431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">weitere Themen</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-ia-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_IA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2052"><a title="Newsletter" href="/newsletter"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-4337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4337"><a title="Kalender" href="/kalender/"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-4338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4338"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-ia-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://industrieanzeiger.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://industrieanzeiger.industrie.de/wp-content/uploads/l/o/logo_ia_50px_72dpi-1.png" alt="Industrieanzeiger" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://industrieanzeiger.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22377"><a href="https://industrieanzeiger.industrie.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3750"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/">Entwicklung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3765"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/">Fertigung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3764"><a href="https://industrieanzeiger.industrie.de/technik/automatisierung/">Automatisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3763"><a href="https://industrieanzeiger.industrie.de/technik/logistik/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://industrieanzeiger.industrie.de/technik/betriebseinrichtung/">Betriebseinrichtung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761"><a href="https://industrieanzeiger.industrie.de/technik/arbeitssicherheit/">Arbeitssicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198378"><a href="https://industrieanzeiger.industrie.de/kategorie/technik/produkte/">Produkte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22378"><a href="https://industrieanzeiger.industrie.de/management/">Management</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="https://industrieanzeiger.industrie.de/management/personal/">Personal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="https://industrieanzeiger.industrie.de/management/finanzen/">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="https://industrieanzeiger.industrie.de/management/einkauf/">Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="https://industrieanzeiger.industrie.de/management/it/">IT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="https://industrieanzeiger.industrie.de/management/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="https://industrieanzeiger.industrie.de/management/koepfe-der-industrie/">Köpfe der Industrie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47459"><a>Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186826"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4564"><a href="https://industrieanzeiger.industrie.de/themen/robotics-award/">Robotics Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187902"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49615"><a href="https://industrieanzeiger.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47460"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184437"><a href="https://industrieanzeiger.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49391"><a href="https://industrieanzeiger.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="https://industrieanzeiger.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49390"><a href="https://industrieanzeiger.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="https://industrieanzeiger.industrie.de/fachliteratur/">Fachliteratur</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194375"><a href="https://industrieanzeiger.industrie.de/tipps/">Tipps der Redaktion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190709"><a href="/sguide/?id=industrieanz&#038;seite=.htm">Software</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47458"><a href="https://industrieanzeiger.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51194"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51195"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51196"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51197"><a target="_blank" href="http://beschaffung-aktuell.industrie.de">Beschaffung aktuell</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51200"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51198"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51199"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51201"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51202"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51203"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51204"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51205"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51206"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51207"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50032"><a target="_blank" href="/themen">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197686"><a href="https://industrieanzeiger.industrie.de/themen/robotics-kongress/">Robotics Kongress</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50030"><a href="https://industrieanzeiger.industrie.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184410"><a href="https://industrieanzeiger.industrie.de/themen/3d-druck/">3D-Druck</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193429"><a href="https://industrieanzeiger.industrie.de/themen/energieeffizienz/">Energieeffizienz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189884"><a href="https://industrieanzeiger.industrie.de/themen/schlauch/">Schläuche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186161"><a href="https://industrieanzeiger.industrie.de/themen/leichtbau/">Leichtbau</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197687"><a href="https://industrieanzeiger.industrie.de/management/recht/">Recht</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198057"><a href="https://industrieanzeiger.industrie.de/themen/business-knigge/">Business Knigge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184431"><a href="https://industrieanzeiger.industrie.de/themen/">weitere Themen</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281199" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281199|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281199);
                </script>

<div class="herald-section container ">

			<article id="post-199439" class="herald-single post-199439 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte category-technik tag-greifer tag-handling tag-serie">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			Kopplungsgreifer
		</h2>
		<h1 class="entry-title h1" id="headline">Gimatic erweitert seine Serie um einen Anschraubflansch</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17. März 2018</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="516" height="1137" src="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="171204_Gimatic.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB.jpg 516w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB-136x300.jpg 136w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171204_Gimatic_D3A1D8DD-6B30-436F-B1ED-7AB8450DF8FB-465x1024.jpg 465w" sizes="(max-width: 516px) 100vw, 516px" /></span>
					<figure class="wp-caption-text">Der Kopplungsgreifer AGG21-BF dient zum exakten Andocken und Positionieren von Robotern und Handling-Systemen. Bild: Gimatic</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281204" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281204|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281204);
                </script>	
	<div class="redline-vorspann">Die AGG21-BF besitzt einen Anschraubflansch, der in Form und Lage zur eingelassenen Buchse präzise toleriert ist. Die Serie dient zum exakten Andocken und Positionieren von Robotern oder linearen Handling-Systemen</div>
<p><span id="more-199439"></span></p>
<p class="absatz">Da beim Einlegen von Pins in diverse Kleinteile bisher ein hoher Aufwand an Justage und Voreinstellung erforderlich war, hat Gimatic seine AGG-Serie an Kopplungsgreifern um eine Variante erweitert: Mit dem AGG21-BF lassen sich sehr genaue Einlegearbeiten einfacher durchführen. Die Montage ist reproduzierbar immer gleich. Von dieser Nullposition kann der Greifer präzise aufbauen, was etwa beim Einlegen von Pins für Stecker, Düsen oder anderen Kleinteilen vorteilhaft ist.</p>
<p class="absatz">Es gibt drei Arten an Kopplungsgreifern: Beim AGG21-B und beim AGG30-B handelt es sich um doppeltwirkende Ausführungen mit Sicherheitsfeder, durch die der Greifer auch bei Luftausfall gekoppelt bleibt. Der einfach wirkende Kopplungsgreifer AGG19-B besitzt einer Rückführungsfeder.</p>
<p class="absatz">Einsatz finden die Greifer in der Kunststoffspritzguss-Industrie und im Handling. Zudem eignet sich dieses leicht montierbare System hervorragend als Nullpunktspannsystem in der Montagetechnik – zum Beispiel beim Handling von Werkstückträgern. Gegenüber klassischen Nullpunktspannsystemen haben sie einen attraktiven Preis.</p>



	


	<span class="entry-meta meta-small">17. März 2018</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/&t=Gimatic erweitert seine Serie um einen Anschraubflansch" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/&text=Gimatic erweitert seine Serie um einen Anschraubflansch" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/&title=Gimatic erweitert seine Serie um einen Anschraubflansch" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://industrieanzeiger.industrie.de/technik/gimatic-erweitert-seine-serie-um-einen-anschraubflansch/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/allgemein/sanfter-fingerdruck-verlegt-leitungen/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/6/5/65650-218x300.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Energierohre</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/sanfter-fingerdruck-verlegt-leitungen/">Sanfter Fingerdruck verlegt Leitungen</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/technik/logistik/gut-gelagert-ist-halb-produziert/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/7/0/700418-300x284.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Vertikallagerschränke: Weniger Rüst- und Nebenzeiten</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/technik/logistik/gut-gelagert-ist-halb-produziert/">Gut gelagert ist halb produziert</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/top-list/das-licht-weist-den-weg/"><img width="130" src="https://industrie.de/wp-content/uploads/D/B/DB2018AL00147_small-300x169.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Technologien & Anwendungen</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/top-list/das-licht-weist-den-weg/">Das Licht weist den Weg</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-199410 post type-post status-publish format-standard has-post-thumbnail hentry category-fertigung tag-fraesen tag-fraunhofer tag-modul">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/fertigung/fraesprozess-optimiert-sich-selbst/" title="Fräsprozess optimiert sich selbst"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="1511193814125_fraunhofer-ipt-OptiWear.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/5/1511193814125_fraunhofer-ipt-OptiWear_D355BAC0-222C-460C-B940-14882C25C5DF-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Fräsen</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/fertigung/fraesprozess-optimiert-sich-selbst/">Fräsprozess optimiert sich selbst</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-199443 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte category-technik tag-ethercat tag-klemmen tag-reduzieren">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/ethercat-klemmen-reduzieren-kosten-und-platzbedarf/" title="Ethercat-Klemmen reduzieren Kosten und Platzbedarf"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="171130_Beckhoff.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171130_Beckhoff_43AB5956-1283-4F24-BF84-8C503103879A-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Überstromschutz</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/ethercat-klemmen-reduzieren-kosten-und-platzbedarf/">Ethercat-Klemmen reduzieren Kosten und Platzbedarf</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-199451 post type-post status-publish format-standard has-post-thumbnail hentry category-produkte tag-plattform tag-vorhandene tag-weiterverwendet">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/produkte/vorhandene-algorithmen-koennen-weiterverwendet-werden/" title="Vorhandene Algorithmen können weiterverwendet werden"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="DP_MFP_multifunctional_platform_enables_high-level_language_functions_to_be_integrated_and_stand-alone_applications_to_be_easily_created_and_reused._The_multifunctional_platform_combines_a_typical_controller_with_tasks_that_had_previously_been_outsourced_" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/1/7/171120_Siemens_3AAC450B-DD9D-458E-9C7D-488B2F245242-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Plattform</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/produkte/vorhandene-algorithmen-koennen-weiterverwendet-werden/">Vorhandene Algorithmen können weiterverwendet werden</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-199407 post type-post status-publish format-standard has-post-thumbnail hentry category-entwicklung tag-foerderbaender tag-mobile tag-roboter">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://industrieanzeiger.industrie.de/technik/entwicklung/omron-manager-bruno-adam-ueber-die-zukunft-der-mobilen-robotik/" title="Omron-Manager Bruno Adam über die Zukunft der mobilen Robotik"><img width="470" height="313" src="https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Bruno_Adam.jpg" srcset="https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-470x313.jpg 470w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-300x200.jpg 300w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-414x276.jpg 414w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-640x426.jpg 640w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-130x86.jpg 130w, https://industrieanzeiger.industrie.de/wp-content/uploads/B/r/Bruno_Adam_3A0A473B-1D1A-4282-AF11-6BDE8C4AC57B-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Robotik</span>
			
			<h2 class="entry-title h4"><a href="https://industrieanzeiger.industrie.de/technik/entwicklung/omron-manager-bruno-adam-ueber-die-zukunft-der-mobilen-robotik/">Omron-Manager Bruno Adam über die Zukunft der mobilen Robotik</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281195" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281195|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281195);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Industrieanzeiger</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ia&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter" target="_blank"><img src="//industrie.de/wp-content/uploads/N/e/Newsletter.png" width="300" height="100" /></a></p>
<p>Unsere Dosis Wissensvorsprung für Sie. <b>Jetzt kostenlos abonnieren!</b></p>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h6"><span>Themenseite Schläuche</span></h4>			<div class="textwidget"><p><a href="/schlauch" target="_blank" rel="noopener"><img src="//industrieanzeiger.industrie.de/wp-content/uploads/T/h/Themen_Special_Schlauch.png" width="300" height="100" /></a></p>
<p>Auf unserer Themenseite finden Sie alle Informationen über <strong>Schläuche</strong>.</p>
</div>
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title h6"><span>Tipps der Redaktion</span></h4>			<div class="textwidget"><p><a href="/tipps"><img src="//industrieanzeiger.industrie.de/wp-content/uploads/F/o/Fotolia_102611734_Subscription_XXL.png" width="300" height="100" /></a></p>
<p><strong>Unsere Technik-Empfehlungen für Sie!</strong></p>
</div>
		</div><div id="text-10" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><p><a href="/webinare" ><img src="//industrie.de/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a></p>
<p><strong>Technisches Wissen aus erster Hand</strong></p>
</div>
		</div><div id="text-11" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><p><a href="/whitepaper" ><img src="//industrie.de/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a></p>
<p><strong>Aktuelle Whitepaper aus der Industrie</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281198" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281198|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281198);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281202" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281202|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281202);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-ia-footer" class="menu"><li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://industrieanzeiger.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-47463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47463"><a href="https://industrieanzeiger.industrie.de/partner/">Partner</a></li>
<li id="menu-item-3826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/industrieanzeiger.html?fwd=zeitschrift&#038;zs=26&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-3827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3827"><a target="_blank" href="http://media.industrie.de/industrieanzeiger/">Mediaservice</a></li>
<li id="menu-item-51193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51193"><a href="https://industrieanzeiger.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"><a href="https://industrieanzeiger.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"><a href="https://industrieanzeiger.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="https://industrieanzeiger.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/industrieanzeiger.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/industrieanzeiger.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_200px_72dpi.png","logo_mini":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_ia_50px_72dpi-1.png","logo_mini_retina":"https:\/\/industrieanzeiger.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ia_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://industrieanzeiger.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "industrianzeiger.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://industrieanzeiger.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!--6281205-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281205'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281205|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281205);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.bba-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>